Video Screencast Help

Journal errors after upgrade to EV10

Created: 30 Jan 2013 • Updated: 30 Jan 2013 | 4 comments
Sarah.Seftel's picture
This issue has been solved. See solution.

Hi

after upgrade to version 10, the server is full with the following:

 

Log Name:      Symantec Enterprise Vault

Source:        Enterprise Vault

Date:          1/30/2013 11:20:17 AM

Event ID:      3071

Task Category: Journal Task

Level:         Error

Keywords:      Classic

User:          N/A

Computer:      servername

Description:

The following message could not be archived by the Journaling Service as it may be corrupt.

 

Title: [아시아나항공] 설 선물도 샵앤마일즈에서! 마일리지는 덤으로! 

Mailbox: /O=BLABLA/CN=RECIPIENTS/CN=EVJOURNAL

 

An error occurred whilst moving the message to the 'Enterprise Vault Journaling Service\Failed to copy' folder. The message has been marked as "Do Not Archive", and no further attempts will be made to archive this message.

 

any ideas?

Comments 4 CommentsJump to latest comment

GertjanA's picture

Hello Sarah,

If you logon to that mailbox (using the VSA), can you actually open that message?

I've had a few of those, and the problem was with the message itself. It somehow got corrupted. The only solution I found was to move the message, and if that was not possible, try to delete it.

It might be the coding, an enormous amount of recipients or attachments.

Thank you, Gertjan, MCSE, MCITP,MCTS, SCS, STS
Company: www.t2.nl

www.quadrotech-it.com

www.symantec.com/vision

SOLUTION
Sarah.Seftel's picture

Gertjan

you are the best! the items did not open from outlook, we deleted them, errors are gone!

thanks!!!

Sarah.

GertjanA's picture

Don't tell anyone you deleted, as that is a compliance/security breach :-)

Thank you, Gertjan, MCSE, MCITP,MCTS, SCS, STS
Company: www.t2.nl

www.quadrotech-it.com

www.symantec.com/vision

Sarah.Seftel's picture

Let me corect myself.

I was connected to the customer, he deleted those items smiley