Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

is ldom 2.2 supported by VCS 6.0?

Created: 14 Sep 2012 • Updated: 18 Sep 2012 | 1 comment
This issue has been solved. See solution.

hi, 

i am wondering if ldom 2.2 .supported by VCS6.0?

regards,

ida 

Comments 1 CommentJump to latest comment

Venkata Reddy Chappavarapu's picture

VCS 6.0 should work with OVM 2.2, however 2.2 is officially qualified with VCS 6.0.1.

Thanks,

Venkat

Venkata Reddy Chappavarapu,

Sr. Manager,

Information Availability Group (VCS),

Symantec Corporation

===========================

PS: If you are happy with the answer provided, please mark the post as sol

SOLUTION