Video Screencast Help

More File Skipping on BE 10d

Created: 11 Feb 2013 | 2 comments

Hello all,

 

I am working on an older system and I am getting completions in backup, but am not able to get it to complete WITHOUT exceptions. I have been working with this particular network about 3 weeks and am getting to the point where I have figured out, for the most part, how it works. SO...

Pertinent program info:

Microsoft Server 2003

Exchange Server 2003

Office 2003

Symantec Backup Exec 10d

 

I keep getting these exceptions:

Backup- C: Unable to open the item C:\Documents and Settings\QBDataServiceUser21\Local Settings\Temp\sqla0036.tmp - skipped.
Unable to open the item C:\Program Files\SAV\SAVRT\0225NAV~.TMP - skipped.
Unable to open the item C:\Program Files\SAV\SAVRT\0844NAV~.TMP - skipped.
Unable to open the item C:\QuickBooks\Company Files\Name\COmpany_Name..QBW - skipped.
Unable to open the item C:\QuickBooks\Company Files\Name\company_Name..QBW.TLG - skipped.
Unable to open the item C:\WINDOWS\system32\cpl.cfg - skipped.

Comments 2 CommentsJump to latest comment

Gurvinder Rait's picture

Do these files really exist. Have you tried to backup with AOFO enabled in the backup job. Was this working before ? When did it stop wotking ? Any changes made ?

adminJPG's picture

these files do exist. i have found them on the server. i have not tried backing up with AOFO, because i am not sure how to do it, will try to look it up as soon as i finish this reply. and as far as working before, i have logs from november of 2012 stating the issues may have started then, and the admin at the time possibly ignored them. i am trying to get the backup in good working order and other items in my network as well, as i am the only IT in the company.

from the sound of it, the old admin did just what he had to do to get by... trying not to do that, new job and all...

 

from the looks of it, AOFO is not standard with Backu Exec 10d. trying to see if i can find out if it is on the system in a separate licsense.