Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

move archive queued

Created: 21 Nov 2012 | 4 comments
GTK's picture

Any ideas on this...

Trying to move an archive from one EV site to another and it has been in a queued state for 24 hours. no ther mve archives are in progress. What could be the issue here?

 

thanks

 

 

Discussion Filed Under:

Comments 4 CommentsJump to latest comment

JesusWept3's picture

It could be that the move archive task is stopped or disabled or in report mode or doesn't have a schedule set properly

Would suggest dtracing evmovearchivetask and restart the task and look for clues there, most of the time it's schedule related

GTK's picture

Dtrace produces nothing except:

 

Running in Terminal Services session...
  Monitoring debug output from processes running in the console session
  Monitoring debug output from processes running in the current Terminal Services session
 

 

move archive task has been restarted several times

 

any more suggestions ?

TypoProne's picture

Have you tried performing a "Run Now" on the move archive task while tracing to see if it turns up anything good...or maybe even works?

 

Regards

MMcCr's picture

Have you restarted the Task Service on the EV server?  I've seen it where even if the MAT says processing it doesnt do anything until the service gets a restart.