Video Screencast Help

NOT WORKING - Set centralized exception policy for clients to create exceptions

Created: 16 Jan 2013 • Updated: 16 Jan 2013 | 5 comments
This issue has been solved. See solution.

Hello Everyone!

 

On our SEP 12 RU2 Management console, I set a centralized exception policy to allow users to set all types of exceptions.

 

However, when I go to SEP 11 RU7 MP1 client machine, I am unable to add exceptions.

 

 

I have admin rights on the machine because I can install programs. How to fix this???

Comments 5 CommentsJump to latest comment

.Brian's picture

There may be an issue because it is a 11.x client and a 12.1.2 SEPM. Policy may not be picking up correctly. Have you tried deleting the policy and re-creating and re-aplpying?

Also, did you check to make sure client has the latest policy serial number showing in SEPM?

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

SOLUTION
Rafeeq's picture

you should have admin rights for that. can you quickly check this

 

  1. From the Windows Desktop right-click on My Computer.
  2. Click Manage, which should open the Computer Management Window as shown below.
     
  3. Click the + next to Local Users and Groups or double-click it. Note: If you cannot access this section, you do not have administrator rights to the computer.
Ashish-Sharma's picture

HI,

Did you try it's working on SEP 12.2 ?

try to for testing Purpose Import Policy and check it's working or not.

How to Export and Import a Symantec Endpoint Protection client policy

 

Article:TECH190053

 | 

Created: 2012-05-31

 | 

Updated: 2012-06-07

 | 

Article URL http://www.symantec.com/docs/TECH190053

 

Thanks In Advance

Ashish Sharma

 

 

RSASKA's picture

Brian, I checked that the client has the correct policy. When I deleted and re-created the policy, it now works!!!

The Enemy's greatest fear is that you'll discover who you really are, what you're really worth, and where you're headed.