Video Screencast Help

only scan 1 disk

Created: 13 Jul 2013 • Updated: 13 Jul 2013 | 5 comments
This issue has been solved. See solution.

Ver 12.1.3. I have 2 disks of which the second only holds backups. How do I restrict my regular scans to the c drive and exclude d: ?

Operating Systems:

Comments 5 CommentsJump to latest comment

.Brian's picture

In the policy just simply set an exclusion for d:

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

keithinoz's picture

Thanks for the reply. Where do I set this exclusion?

.Brian's picture

Is this a managed or unmanaged client? If unmanaged, open the GUI and select Change Settings >> Exceptions and you can add from here. If managed, than go into SEPM and open your Exceptions policy and add from here.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

keithinoz's picture

Terific. Thanks (unmabged by the way)

SOLUTION
.Brian's picture

Glad to help!

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.