Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Opscenter reports

Created: 24 Jun 2013 | 6 comments

We have a report configured in Opscenter that sends out everyday to report failed jobs.  For the most part it works quite well, however, recently we began using NBU for vmware and not instead of a specific server being listed as a failure, all that is reported is the media server.  Obviously this is not helpful as what we want to see is the individual VMs that might have failed for whatever reason.  Is there any way to modify to report to display the individual VMs that failed backup or is this a short coming of the report and I must instead rely on the activity monitor to see specific servers?  Thanks.

Operating Systems:

Comments 6 CommentsJump to latest comment

inn_kam's picture

which version OPS u are using

smakovits's picture

7.5.0.4

 

I did also take to google and found this, http://www.symantec.com/business/support/index?pag...

 

Is that all that is needed?

 

 

tom_sprouse's picture

Smakovits,

Yes, you can use the Virtual Client Summary Report, and I also recommend upgrading to OpsCenter 7.5.0.6 

As there was an issue resolved in 7.5.0.5 for the following:

VMware clients are displaying client name as IP address in OpsCenter Virtual Client Summary report.

 
 
 
If you have any questions, please let us know.
 
--Tom
 

Note: If this post provides you with a solution don't forget to mark the discussion as solved...

 

smakovits's picture

7.5.0.6 x64 Opscenter download is currently broken or so it seems, file size mismatch

 

Was able to download the actual client code without issue, so not sure what would cause this.

tom_sprouse's picture

Smakovits, 

Please try again, if you haven't already... 

http://www.symantec.com/docs/TECH204669

--Tom

 

Note: If this post provides you with a solution don't forget to mark the discussion as solved...

 

smakovits's picture

Turns out the issue is with our proxy server.  the download worked fine from home so the proxy admns had to do something to makes it work.  I am now able to download.