Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Problema con Respaldo, error 40 y 811

Created: 20 Jun 2013 • Updated: 21 Jun 2013 | 8 comments
Npalma's picture
This issue has been solved. See solution.

Estimados.-

Tengo un problema con un respaldo el cual arroja 2 tipos de errores los cuales desconozco,

he tratado de buscar ambos errores en la plataforma de conocimiento y no he tenido buenos resultados.

El overview del job...

Selección_018.png

El detailed status del job...

Selección_019.png

Que puede ser...

Saludos...

Operating Systems:

Comments 8 CommentsJump to latest comment

Mark_Solutions's picture

Google translate:

Tanto aprovecha después de 20 minutos - por favor aumente el cliente conecta y el cliente lee los tiempos de espera en los servidores de soportes a un valor más alto - prueba 1800, reinicie los servicios e intente de nuevo la copia de seguridad

English:

Both fail after 20 minutes - please increase the client connect and client read timeouts on your media servers to a higher value - try 1800, restart their services and then try the backup again

Authorised Symantec Consultant

Don't forget to "Mark as Solution" if someones advice has solved your issue - and please bring back the Thumbs Up!!.

Npalma's picture

Mark.-

Hi , iĺl check...

I will comment the results at a time.

Tnx

Npalma's picture
this is the parameter?


BPSTART_TIMEOUT = 72000
 
cruisen's picture

Holas Npalma,

estuve mirando tu error" ERR - FIML_initialize_vxms failed (14)" y encontrado esta technote, espero de ser de ajuda.

Un saludo Cruisen

http://www.symantec.com/business/support/index?page=content&id=TECH135831

cruisen's picture

Hi NPALMA received your message.

You should look up into your backup host. You will find this in the policy vmware.

I think in your case its called media-bkp, i can not see better from your scrrenshot.

On the Vmware Backup Host or on the Hyper-V host, correct the "HKLM\SOFTWARE\VERITAS\VxMS\InstallDir64" registry value to point to the correct location for the VxMS binaries.

http://www.symantec.com/business/support/index?page=content&id=TECH73597

best regards

cruisen

SOLUTION
Mark_Solutions's picture

In the NetBackup Admin Console go to Host Properties - Media Servers

Open each media server and on the timeouts section set the client read and client connect timeouts to 1800 and then re-start the services on each media server to register the change

Authorised Symantec Consultant

Don't forget to "Mark as Solution" if someones advice has solved your issue - and please bring back the Thumbs Up!!.

Npalma's picture
Cruisen. -
 
The solution was to add VxMS path "C: \ Program Files \ Common Files \ VERITAS \ VxMS \" (without the quotes).
 
Thank you very much! both Cruisen, Mark.
 
Greetings.