Video Screencast Help

Problemas con Server PGP Virtual

Created: 24 Nov 2011 | 3 comments

Hola.

Me puede alguien ayudar tengo el siguiente problema.

Eh virtualizado un server pgp, pero al iniciar la maquina virtual no me levanta la tarjeta de red y no puedo acceder a el de ninguna manera, y es un servidor de produccion con 20 usuarios

Comments 3 CommentsJump to latest comment

PGP_Ben's picture

I am sorry, but we have very limited Spanish Language support on these forums. You might get a better response if you can post in English.

Lo siento, pero tenemos el apoyo de Lengua Española muy limitado en estos foros. Usted puede obtener una mejor respuesta si se puede publicar en Inglés.

What version of PGP Universal Server are you using?  What version of Vmware are you using?

¿Qué versión de PGP Universal Server está utilizando? ¿Qué versión de Vmware are you using?
 
Pido disculpas si esto no tiene sentido pero yo estoy usando el traductor de Google

If/when you consider your issue resolved, please click Mark As Solution on the most helpful response.

Julian_M's picture

Hola,

 

Reiniciaste el servidor despues de virtualizar?

Entra a las configuraciones de la maquina virtual, selecciona la placa de red, asegurate que esta encendida, y conectada al inicio. Tal vez despues de virtualizar, al cambiar el hardware , el servidor no esta detectando la placa de red. Reinicia el servidor y fijate los mensajes de inicio.

When you consider the issue resolved, please click Mark As Solution on the post that best provided the solution.
 

Julian_M's picture

alguna novedad?

When you consider the issue resolved, please click Mark As Solution on the post that best provided the solution.