Video Screencast Help

Produce Text File for fully redatced document

Created: 26 Dec 2013 | 1 comment
Parmeet's picture

Customer is experiencing an issue where text files are not showing up for completely redacted document.Steps to reproduce

  1. Add one document to a Production folder;
  2.  Redact the one document and choose Actions > "Redact whole e-mail";
  3.  Lock the Production folder;
  4. In Export Options select “Include extract text “, “If no extracted text, include an empty text file”
  5. When the Product job completes, Edit the folder and go to the Production tab and notice that there is no text file produced for the redacted document.

Comments 1 CommentJump to latest comment

TonySterling's picture

Hi ya,

What version are you running?

TS