Video Screencast Help

Push of SSR 2013 Client Causes Reboot despite removal of Boot command

Created: 10 Mar 2014 • Updated: 14 Apr 2014 | 7 comments
This issue has been solved. See solution.

Apologies if this has been asked umpteenth times previously. I am running Symantec System Recovery 2013 Management Solution on windows 2003 and whenever I push the client install out to the windows 7 client it instigates a reboot of the PC. This is despite my removing the BOOT command from the comandline and setting no action required post install.

It may not be relevant but the PC client had a copy of Symantec System Recovery 2011 installed on it.

Many thanks in advance.

Operating Systems:

Comments 7 CommentsJump to latest comment

Markus Koestler's picture

You might need to add the REBOOT=REALLYSUPPRES option to the command line.

*** Please mark thread as solved if you consider this to have answered your question(s) ***

SOLUTION
Markus Koestler's picture

Can you give it a try anyway ?

*** Please mark thread as solved if you consider this to have answered your question(s) ***

TRaj's picture

Did this work?

We are requesting you to mark the forums as Solution , so that is makes easier for the viewer to search and refer the posts with "Solutions"

Markus Koestler's picture

Please update !

*** Please mark thread as solved if you consider this to have answered your question(s) ***

Ravi Bhandari's picture

Apologies, my colleague had taken over from me, he believes the issue has resolved itself. Thanks for the help.

Markus Koestler's picture

Great ! Then please mark this post as solved please!

*** Please mark thread as solved if you consider this to have answered your question(s) ***