Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

PVL Mount Failed (V-79-57344-33039)

Created: 25 Jun 2013 | 5 comments

Hello.

We have a Fujitsu CS800 SAN. It is configured to share with Backup Exec 2012 Server (Windows Server 2008 based on). We also have a tape unit.

BE is configured to take backup on disk. First time was sucessfully, but no more. Error is V-79-57344-33039. Sometimes CS800 turns off.

I was looking TECH64761 and other on-line documents but I don't find enough information to solve my problem.

Please, I need to solve this in any way.

 

Operating Systems:

Comments 5 CommentsJump to latest comment

Jaydeep S's picture

Run the B2D test tool and try to see if you get any errors.

http://www.symantec.com/docs/TECH69107

CraigV's picture

...I'd honestly start with troubleshooting your SAN array. I've never read, or heard of, any backup software turning off an array.

Check the logs on that array, and if need-be, log a call with Fujitsu to have a look.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

Kobalt's picture

I have run B2Dtest.

Total tests run: 16, Passed: 12, Failed: 0, Warned: 4

- Traverse Volume Info. Access Denied.

- Reparse Points. Not supported.

- Sparse Files. Not supported.

- File Handles. Could only open 2047 files. (I don't use GRT. All previous backups have less than 250 files).

 

Kobalt's picture

CraigV: CS800 turns off-line in BE (not phisicaly power off).

More Info:

I have installed all availables BE updates and I have restarted the server. Later I could do backup successfuly, but only once. (Why only once??)
 

Nothing relevant on SAN's logs but perhaps I call Fujitsu to consult some configuration details.
 

 

VJware's picture

What properties have been set on the Disk Storage ?

And how was it configured ? Via IP address or name or presented as local drive ?