Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Re-opening case

Created: 06 Jan 2013 • Updated: 13 Jan 2013 | 4 comments
This issue has been solved. See solution.

Dear community, I have posted this issue awhile back and was resolved by upgrading symantec to 2012.

 

Link here:

https://www-secure.symantec.com/connect/forums/bac...

 

Now my management wants to know if the same issue can be resolved without upgrading to 2012. If the only way to resolve is to upgrade to 2012, does it mean, this is a symantec product issues?

 

I need to report to my management on this.

Is there any Symantec employee that can help me on this? If not, I will have to call up technical support to reopen the same case.

 

Thank you in advance.

 

Comments 4 CommentsJump to latest comment

Backup_Exec's picture

Hi

 

As per the Symantec policy you can reopen the case within 10  days but I see the case from your above thread was closed on 26th DEC 2012 so would request you to open a duplicate case if the same issue persist by calling on 18006344747 else if this is new issue or new query open a new case

 

Hope that helps

Thanks

Sameer

Don't forget to give a "Thumbs Up" or Mark as "Solution" if someones advice has helped you.

CraigV's picture

...have you checked the Known Issues section and filtered for BE 2010?

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

Colin Weaver's picture

Kind of difficult to answer whether or not it can be solved within 2010 R3 as neither the case notes or your original thread appear to fully identify the cause of the problem

 

 

 

 

Holloween's picture

Reopen case:

Case # 03379466 - Not able to boot up the virtual machine after restore. has been created

 

Support says to upload my affected vmdk to their FTP.

 

Will follow up with them.

 

Thanks!

SOLUTION