Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Received an error I cannot find.

Created: 07 Nov 2012 • Updated: 09 Nov 2012 | 2 comments
This issue has been solved. See solution.

I ran that command "vxrlink -i 5 status rlk_mhsws001anp-1"and received this error  V-107-58644-914. I cannot find anything on it.

Discussion Filed Under:

Comments 2 CommentsJump to latest comment

Marianne's picture

More info, please.....

SF/VVR version?

OS? 

On which system was command executed?

Supporting Storage Foundation and VCS on Unix and Windows as well as NetBackup on Unix and Windows
Handy NBU Links

mikebounds's picture

This error means the rlink name is invalid, which means you used the remote rlink rather than local rlink or there is a typo in the rlink name.

Mike

UK Symantec Consultant in VCS, GCO, SF, VVR, VxAT on Solaris, AIX, HP-ux, Linux & Windows

If this post has answered your question then please click on "Mark as solution" link below

SOLUTION