Video Screencast Help

scan error

Created: 09 Aug 2012 • Updated: 14 Sep 2012 | 5 comments
This issue has been solved. See solution.

Hi Team,

We are getting scanning error in win 7 machine .

please check scrren  shot .

Comments 5 CommentsJump to latest comment

Alex_CST's picture

Bit more info please:

Is this managed by a SEPM?

Is this an administrator (policy) defined scan or a manual scan?  

Can you scan at all ?

Please mark posts as solutions if they solve your problem!

http://www.cstl.com

Anil kondalkar's picture

Manage with SEPM.

manually scan

reinstalled the client.

Brɨan's picture

Did you try disabling the current scan and creating a new one in the SEPM?

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

Ashish-Sharma's picture

Hi,

Can you verify

What Sep Version ?

Windows 7 Version ?

11.0.5, it may work but is not supported. Symantec support will not be able to help resolve any issues that you may experience with your SEP environment.

https://www-secure.symantec.com/connect/forums/installing-sepm-windows-7

Thanks In Advance

Ashish Sharma

Mithun Sanghavi's picture

Hello,

What version of SEP 11.x are you running on this Windows 7 machine?

Secondly, Is this issue occurying only on this machine or other machines as well?

Is there a GPO policy set which could be causing this issue - ??

Check these Threads - 

https://www-secure.symantec.com/connect/forums/cannot-run-manual-or-full-scan-client#comment-2545201

https://www-secure.symantec.com/connect/forums/symantec-endpoint-protection-failed-do-virus-scanning

Hope that helps!!

Mithun Sanghavi
Associate Security Architect

MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

SOLUTION