Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

SEP 12.1 Forbidden You don't have permission to access /secars on this server.

Created: 10 Dec 2012 • Updated: 10 Dec 2012 | 2 comments

Hello,

I have a 2008 R2 server running SEP 12.1.  All was working well until few days ago.  Now when I run the test from any client including the parent server, I get that error.  All the clients are showing the server as offline.  Any ideas?

Comments 2 CommentsJump to latest comment

Rafeeq's picture

it should have .dll are you trying this cmd, make sure firewall is disabled.

 

http://management_server_address:8014/secars/secars.dll?hello,secars

Mithun Sanghavi's picture

Hello,

Make sure you have the Windows Firewall Disabled OR have proper exceptions created for ports.

http://www.symantec.com/docs/TECH163787

Could you please pull Sylink.log and upload it from the client machine and server machine to understand the root cause of the issue.

Follow the steps provided in the Article below to collect the sylink.log

How to enable Sylink debugging for the Symantec Endpoint Protection 11.x and 12.1 client in the Windows Registry

http://www.symantec.com/docs/TECH104758

Hope that helps!!

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.