Video Screencast Help

SEP 12.1.x vulnerability (below 12.1.3)

Created: 25 Jun 2013 | 5 comments
cus000's picture

I do not see this pinned (yet?)

Just sharing

Operating Systems:

Comments 5 CommentsJump to latest comment

Mick2009's picture

This post might also be of interest:

New Vulnerability in SEPM: SYM13-005, Fixed by Upgrading to 12.1 RU3

With thanks and best regards,


ᗺrian's picture

Known issue:

Upgrading to RU3 corrects it.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

cus000's picture

Ok noted thanks, lucky that clients are not affected.....

SameerU's picture


Request you to please upgrade to SEP 12.1.3