Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

SEP is not reflecting in few systems.

Created: 08 Dec 2012 | 5 comments

HI Team,

 

we are using the Symantec endpoint protection in our office and it is huge company. In few systems SEP is not reflecting and not getting the updated definations. So please provide the root cause for this. Below mentioned the version and system details.

Version: 11.0.0.7

system architecture:64bit

 

Comments 5 CommentsJump to latest comment

zafar1907's picture

hi bujji,

Have you check the port is open or not.

which port have you configured for client server communication.

In SEP 11.x default port is 80

and in SEP 12.x default port is 8014.

Check and confirm.

Thanks and Regards,

Mohammad zafar

Please Mark as solution if this comment solved your Issue....

Ashish-Sharma's picture

HI,

Are the client are showing online ?

Symantec Endpoint Protection: Troubleshooting Client/Server Connectivity

http://www.symantec.com/business/support/index?page=content&id=TECH105894

Thanks In Advance

Ashish Sharma

 

 

W007's picture

Hi,

Are the green dot showing in sep ?
Are you able telnet port 80,8014 ?

 

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

Riya31's picture

check  1-2 system remotely and verify that

green dot is present

and  are able to telnet SEPM on 80/8014.

Ashish-Sharma's picture

HI,

Did you received your answer ?

Thanks In Advance

Ashish Sharma