Video Screencast Help

SEPM 12 RU2 showing wrong report on console

Created: 10 May 2013 | 11 comments

Hi,

 

My SEPM 12 RU2 server showing wrong report on SEPM console. My SEP client is updated with latest virus definition. But SEPM console showing old definition on client machines.

Operating Systems:

Comments 11 CommentsJump to latest comment

W007's picture

hello,

are the client showing offline ?

Delete entries from data/inbox/agentinfo folder and .tmp files from data/inbox.

 

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

Baljeet's picture

Manish,

 

SEP client showing online on SEPM console.

Regard's

Baljeet Singh

9910125805

 

 

W007's picture

How many system having problem ?

Clients cannot send data back to Symantec Endpoint Protection Manager

Article:TECH105348  |  Created: 2008-01-09  |  Updated: 2009-01-30  |  Article URL http://www.symantec.com/docs/TECH105348

Check this comments

https://www-secure.symantec.com/connect/forums/sep...

 

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

Baljeet's picture

all client machines are not showing updated status on console.

Regard's

Baljeet Singh

9910125805

 

 

W007's picture

Hello,

How much disk space available in server ?

Check this discussion

https://www-secure.symantec.com/connect/forums/sep...

 

 

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

Baljeet's picture

There is no issue related with System disk space.

Regard's

Baljeet Singh

9910125805

 

 

W007's picture

Check mohan comments and follow steps

https://www-secure.symantec.com/connect/forums/sep...

 

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

SameerU's picture

Hi

What is the SEP client version on the systems

Regards

 

Prachi's picture

Hi Baljeet,

Kindly provide us with the following information:

1. Are all the clients showing  out of date in SEPM console?

2. Is the home page showing clients out of date on the pie chart?

2. Are you using proxy in network?

You can also try perfoming following steps to check if it fixes your issue:

- Follow steps in : Symantec Endpoint Protection Manager 12.1 console home page showing Security Status - Attention needed
http://www.symantec.com/business/support/index?pag...

- Delete the few clients from the SEPM console. Clients will register again in SEPM  on the next heart beat interval. Check if it shows the correct information.

- If you are using proxy in network, note down the proxy details.
Remove proxy settings from SEPM and add it in Liveupdate settings.
You can refer to:
How to Update the Proxy settings in the Symantec Endpoint Protection Manager (SEPM) 12.1
http://www.symantec.com/business/support/index?pag...

Best Regards, 

 Prachi Tatkare.

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

 

K33's picture

hi,

Try to delete one sep client ?

Check UAC and windows firewall are disable ?

SameerU's picture

Hi

Try deleting the SEP client and do update policy

Regards