Video Screencast Help

SEPM and SEP 11 uninstall crashed SBS2008 RRAS

Created: 11 Feb 2013 • Updated: 11 Feb 2013 | 3 comments
This issue has been solved. See solution.

Hello @ll

After removing SEPM from programs under control panel the server crashed. We had to remove also the NIC to make work again the server. We googled around the web and found, that we are not alone with this issue.

After investigating and houres of troubleshooting, we are still not able to get work PPTP VPN through the console. Also the workaround from Microsoft did not help by activating IPv6 or deactivating it.

So, what does Symantec say about this? Any fixes out there or workarounds?

By trying to start the RRAS Service we receive: The Service has an errorcode 8007042a .

We found a solution. The file Ipm...dll still exists..

Greetings

Comments 3 CommentsJump to latest comment

Ashish-Sharma's picture

HI,

It's best bet you can contact to symantec support.

How to create a new case in MySupport

http://www.symantec.com/docs/TECH58873

How to Create and Validate a SymAccount for using Symantec's MySupport

http://www.symantec.com/docs/HOWTO31127

How to update a support case and upload diagnostic files with MySupport

http://www.symantec.com/docs/TECH71023

Thanks In Advance

Ashish Sharma

 

 

Mithun Sanghavi's picture

Hello,

Did you contact Symantec Technical Support??

If yes, please provide me your Case # and let me check the same.

What version of SEP 11.x were you running?

If not, please create a case with Symantec Technical Support Team.

How to create a new case in MySymantec

http://www.symantec.com/business/support/index?page=content&id=TECH58873

Phone numbers to contact Tech Support:-

Regional Support Telephone Numbers:

  • United States: 800-342-0652 (407-357-7600 from outside the United States)
  • Australia: 1300 365510 (+61 2 8220 7111 from outside Australia)
  • United Kingdom: +44 (0) 870 606 6000

Additional contact numbers: http://www.symantec.com/business/support/contact_t...

Hope that helps!!

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

SOLUTION
fabiuske's picture

Hello there

I have to open a case.. It seem's to be a serious problem..

Thanks for your fast answer.

Greetings.