Video Screencast Help

SEPM console session it is disconnecting

Created: 28 Nov 2013 • Updated: 28 Nov 2013 | 6 comments
This issue has been solved. See solution.


After we upgraded our SEPM to (11.0.7300.1294) I am experiences problems with the SEPM console session it is disconnecting randomly, it leaves me at the login screen. I have reinstalled and have repaired. It worked fine before with version (11.0.7101.1056).

standard port used 8443 it stays logged in for a short time before server connection error message. Normally if i try to do something like click client then disconnects and returns me to the login screen.

I am logining on directly on the server through the SEP Manager Console

will attach SCM-server-0.log

The server hasnt been rebooted after install...Will this help???


Operating Systems:

Comments 6 CommentsJump to latest comment

ᗺrian's picture

I would start with the reboot to see what the result is

You can also enable some advanced debugging as well per this KBA

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

Access File's picture

will have to wait till end of day..

users are active on the server :(

Access File's picture

ok have added line to the conf file

checking article out now pete

yeah i thought something was up with all those error messages in the scm-srver log

funny how all was good with earlier console thou

Access File's picture


Looks like you nailed it pete

thanks for quick replies pete and brian

I can now roll out MP3 to the clients...