This issue needs a solution.

SEPM shows some clients offline

Created: 22 Jan 2013
Login to vote
0 0 Votes

Hi,

 Some clients in SEPM are displayed as offline. But, when I ping the clients, they are online. Also, Green dot appears for SEP clients in respective PCs as well. Please help.

Filed Under

Comments

Ashish-Sharma
Accredited
22
Jan
2013

Hi Are you using Image OS

Hi

Are you using Image OS ?

 

Image Installation System Problem

https://www-secure.symantec.com/connect/downloads/image-installation-system-problem

How to repair duplicate IDs on cloned Symantec Endpoint Protection 12.1 clients

http://www.symantec.com/business/support/index?page=content&id=TECH163349

How to prepare a Symantec Endpoint Protection 12.1 client for cloning

http://www.symantec.com/business/support/index?page=content&id=HOWTO54706

Check this thread

http://www.symantec.com/connect/forums/cloning-images-sep

Thanks In Advance

Ashish Sharma

 

 

SebastianZ
Symantec Employee
Accredited
Certified
23
Jan
2013

It may be that some of the

It may be that some of the clients have duplicated Hardware ID and in this scenario only of of the clients with duplicated ID's will appears as online in SEPM - rest will be offline or not listed at all.

Are you using AD Synch with SEPM?

23
Jan
2013

I think Hardware ID

I think Hardware ID duplication may not be the issue. Because, for these clients I have already rectified this problem. Only after that, they have started to appear in SEPM but as offline.

pete_4u2002
Symantec Employee
Accredited
23
Jan
2013

try deleting the clients from

try deleting the clients from console and check if it reflects back on SEPM console

SebastianZ
Symantec Employee
Accredited
Certified
23
Jan
2013

And if you check inthe client

And if you check inthe client GUI - does the client reports the SEPM server as online and connected? (Client -> Help > troubleshooting > General)

Sumit G
Accredited
Certified
23
Jan
2013

Agree with Pete. Remove the

Agree with Pete. Remove the entry of these client then update policy or re-check. If it not work then try as per attach link.

https://www-secure.symantec.com/connect/blogs/trou...

 

Regards

Sumit G.

Sumit G
Accredited
Certified
24
Jan
2013

Have you try as per above

Have you try as per above comments, What is the current status of your issue?

Regards

Sumit G.

28
Jan
2013

Sorry for delayed response,  

Sorry for delayed response,

  I am still working on your method. This method is not working good for all clients.

Ashish-Sharma
Accredited
28
Jan
2013

HI Tabish, Try to Export new

HI Tabish,

Try to Export new Sylink.xml file and change one or two problematic sep client.

Try to delete hardware ID..

Thanks In Advance

Ashish Sharma

 

 

Sumit G
Partner
Accredited
Certified
04
Feb
2013

Hello How many clients are

Hello

How many clients are still pending?

What is the cureent status of your issue?

Regards

Sumit G.

SameerU
Partner
Accredited
26
Jan
2013

Hi Please follow the link

Hi

Please follow the link below to resolve the issue

http://www.symantec.com/business/support/index?pag...

Regards

 

pete_4u2002
Symantec Employee
Accredited
28
Jan
2013

is it RU 2? can you use teh

is it RU 2? can you use teh CDW for making the clients online by replacing sylink?