Video Screencast Help

SEPM/SNAC installation

Created: 14 Feb 2013 | 2 comments
Jaredirk's picture

Hi Guys!

Here is my scencario

We have a client that has a production SNAC only SEPM v11 as well 3 LAN enforcers and 1 Gateway enforcer.Current clients is 6000.

Now we have a VM server that was installed with an SEPM v12.1 RU2 with 1 LAN and gateway enforcer. This with handle a total of 10000.

Our dilemma is, when we install an SEP/SNAC package to v11 SNAC only clients, it will upgrade with the latest version but the machine is automatically connected to the quarantine VLAN.

We copied the HOST Integiry policy from the SEPM v11 but we didn't enabled any criteria for checking to the v12.1.

Comments 2 CommentsJump to latest comment

SebastianZ's picture

...when we install an SEP/SNAC package to v11 SNAC only clients -> are you installing here 12.1 SEP/SNAC package right?

- is this old HI policy from SEPM 11.x assigned to the group of clients in the SEPM 12.1?

 

Jaredirk's picture

Yed the old v11 pilicy was applied to the new group but we didn't enabled the HI checking.