Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Sicherung in VMWare funktioniert nicht

Created: 12 Dec 2012 • Updated: 14 Dec 2012 | 3 comments
This issue has been solved. See solution.


Ich habe einen (VM) SBS2011 mit BE 2012 SP1a und will einen (physischen) Server 2008 in eine VM sichern. Die Sicherung alleine funktioniert. Aber das Konvertieren in VMWare funktioniert nicht.

Endgültiger Fehler: 0xe000a436 - Die Cabinet-Media-Datei aus einem MSI-Dateiimage konnte nicht gelesen werden.

Endgültige Fehlerkategorie: Ressourcenfehler

Zusätliche Infos unter Link: V-79-57344-42038 --> bringt kein übereinstimmendes Ergebnis

Interessanterweise wir die VM in VMWare (ESXi) grundsätzlich korrekt angelegt. Aber wenn ich die Maschine starten will kommt nur das Windows Start Logo, dann ganz kurz ein Bluescreen und danach bootet die VM neu.

Bitte um Hilfe.



Comments 3 CommentsJump to latest comment

Jaydeep S's picture

Are you using the option or simultaneous conversion or does it happen after the backup is complete. Is the VMWare tools ISO provided for the conversion up to date. Try to download the most recent ISO from VMWare site and attempt the conversion using this new image.

Additionally, in the conversion job, make sure that the CPU and Memory setting that have been done are correct (possible)

Refer to this article and see if all the basic steps were done correctly.

Bao Feng's picture

Thanks for your reply Jaydeep!

I'm using the simultaneous conversion. To be sure I just downloaded the latest version of VMWare Tools (VMware-tools-windows-8.3.17-870839.iso)

I've checked the settings in VSphere: BE set two CPUs with one core each, and 3736MB RAM.

I just startet a new job using the freshly downloaded ISO.

I post the result when it's ready.

best regards


Bao Feng's picture

Hi Jaydeep!

It worked perfect. Many thanks. Your idea with the ISO was right.

Best regards