Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

some client groups are not showing with monitor risk log

Created: 04 Sep 2012 | 6 comments

Hello everybody,

recently i added a new group and i added client to that group, but when i am searching for risk logs from that group i couldn't find it i investigate the problem by using advanced search but i couldn't found the group i am looking for.

the clients inside that group are showing with the client tap normally as well when i am listing computer statues.but the group is not showing in advanced search groups.

Comments 6 CommentsJump to latest comment

Ashish-Sharma's picture

HI,

Please Provide SNAP Shot for your SEPM console with group ?

Thanks In Advance

Ashish Sharma

Mithun Sanghavi's picture

Hello,

What version of SEP 12.1 are you running?

Are there 2 domains created in the same SEPM? SEPM >> Admin >> Domains 

Could you try creating a new group and then moving all the clients to the new group and check if you are able to receive risk logs?

Hope that helps!!

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

Simpson Homer's picture

make sure that you are monitoring the correct  domain.

Mishaal's picture

well i am using the admin user and it is in the right domain.

Ashish-Sharma's picture

Hi,

Please try Create new group and move sep client on this group.

Thanks In Advance

Ashish Sharma