Video Screencast Help

SSIM Agent 4.8 Ubuntu 12.04 LTS Support?

Created: 13 Feb 2013 | 2 comments
var's picture

I am working on an implementation for SSIM 4.8.  One agent integration location is inquiring about Ubuntu 12.04 LTS for the standalone offbox agent server to relay to the SSIM collector appliance.  

The supported platforms does not list Ubuntu 12.04 LTS but I am wondering if there are any known issues regaring stability of this implementation?

Is it supported and not listed?  Has anyone attempted this?

Thanks

Comments 2 CommentsJump to latest comment

VKalani's picture

If it is not listed in the supported version of os's, then it is not tested by Symantec. I would suggest that you can give a call to technical support, and ask if they could raise an enhancement request.

-VKalani

var's picture

 

Thanks VK,

We went with 12.04.2 LTS as of now for one of the remote agents.  There was not any issue in installation though core packages are different than what you would have seen at 8.04 and what is described for Linux installation requirements.

I will contact support and see get their input.