Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

SVA Not enabled.

Created: 20 Mar 2013 • Updated: 20 Mar 2013 | 1 comment

This could be very trivial, we are in the process of setting up SVA for out VMs. The appliances are online and show green accross the board. However clients that are in the proper folder are showing up as SVA "Not Enabled". Here is an example

Documentation on this product seems to be scarce. Any suggestions We looked all of the console for an "enable" button with no success. We have enabled in the policy to use the vShield cache. This is al we could think of. 

-Mike

Operating Systems:

Comments 1 CommentJump to latest comment

.Brian's picture

Have you went thru the troubleshooting guides?

What do I need to do to install a Security Virtual Appliance?

http://www.symantec.com/docs/HOWTO81110

Installing a Symantec Endpoint Protection Security Virtual Appliance

http://www.symantec.com/docs/HOWTO81083

Configuring the Symantec Endpoint Protection Security Virtual Appliance installation settings file

http://www.symantec.com/docs/HOWTO81082

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.