Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Symantec Version Completa 10.1.0.394 no actualiza

Created: 16 Aug 2013 • Updated: 26 Aug 2013 | 2 comments

Buenas tardes, tengo instalado Symantec Version Completa 10.1.0.394 no actualiza en un server 2003 años atras ha venido funcionado pero hace un par de semanas me percate de que dejo de actualizar correctamente, por ejemplo doy clic en LiveUdpdate me abre la ventana lo mas bien y le doy clic en siguiente estable conexion pero no pasa nada ahorita me quede botado en la version 7/5/2013 rev.2 a que se debera esto de echo para probar lo tengo instalado en otro server gemelo y sucede lo mismo....

Comments 2 CommentsJump to latest comment

.Brian's picture

If you mean SAV...

It went EOL and no longer receives defs.

End of Life announcement for Symantec AntiVirus Corporate Edition and Symantec Client Security

http://www.symantec.com/docs/TECH178551

Although per this thread, some have received updates

https://www-secure.symantec.com/connect/forums/sym...

But either way, this is EOL and you should move to SEP.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

.Brian's picture

Do you need more assistance with your problem or were you able to get it resolved?

If you could post an update for followers of this thread that would be most helpful.

Otherwise, if resolved, you can close the thread out by clicking the "Mark as solution" link at the bottom left on the most helpful post. This will benefit admins looking for a resolution to the same problem.

Thanks and take care,
Brian

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.