Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Systempartion and lokal Disk backup not work together!

Created: 30 Apr 2014 • Updated: 30 Apr 2014 | 12 comments
rukraft's picture

Hallo,

habe einen SBS 2011 Server (Server 2008) Std.

Hier möchte ich gerne in einem Job die Systempartition und die lokalen Festplatten (C: / D:).

Leider kann ich diese nicht zusammen auswählen!

Hat einer eine Idee wie ich das Problem lösen kann ?

BEsten Dank

VG

Rüdiger

I am not able to create a backup job with the system partion and the local hard drives!

Any solution ?

THX
Rüdiger

Operating Systems:

Comments 12 CommentsJump to latest comment

Markus Koestler's picture

Also bei uns geht das problemlos.Ist die "Systempartition" die system reserved partition?

*** Please mark thread as solved if you consider this to have answered your question(s) ***

rukraft's picture

Ja das ist die System Reserved Partition !

Also ich habe 2 x 1TB Platten im Raid 1

Diese sind in Laufwerk c: und D: und system partiion aufgeteilt

VG

Rüdiger

Markus Koestler's picture

Und wenn Sie einen neuen Backup Job anlegen, dann ist die reserved einfach grau und nicht auswählbar oder wie?

*** Please mark thread as solved if you consider this to have answered your question(s) ***

rukraft's picture

Wenn ich einen unabhängigen Wiederherstellungsjob erstelle geht es, aber nicht beim Wiederherstellungspunkt-Satz :-( ???

Gruß

Rüdiger

Markus Koestler's picture

Normalerweise bedeutet das, dass die entsprechende Disk bereits bei einem anderen Recovery Satz inkludiert ist.

*** Please mark thread as solved if you consider this to have answered your question(s) ***

rukraft's picture

so habe noch mal den Backupjob gelöscht und wollte ihn anlegen, dabei wird mir angezeigt : Die Option für Wiederherstellungspunkt-Sätze ist deaktiviert da ein nicht verfügbares Kaufwerk ausgewählt wurde!

Ich habe in der Datenträgerverwaltung nachgesehen, dabei handelt es sich um eine 200 MB große EFI-Systempartiion (IBM-Server). Ich gehe doch mal davon aus. dass das die Systempartiiton von SBS 2011 ist oder ?

Danke
 

Rüdiger

Markus Koestler's picture

Ja, würd' ich auch sagen.

Ich glaub' da gibt es einen workaround: http://www.symantec.com/business/support/index?page=content&id=TECH125129

*** Please mark thread as solved if you consider this to have answered your question(s) ***

Markus Koestler's picture

Siehe auch hier: https://www-secure.symantec.com/connect/forums/backing-system-reserved-ec8f17b7

*** Please mark thread as solved if you consider this to have answered your question(s) ***

rukraft's picture

Nach einem Update von SSR 2013 geht es jetzt :-)

Danke für Eure Hilfe

Gruß

Rüdiger

Markus Koestler's picture

Na bitte ! Dann darf ich Sie bitten dieses Post als gelöst zu markieren.

*** Please mark thread as solved if you consider this to have answered your question(s) ***

Markus Koestler's picture

HAllo, darf ich Sie nochmals bitten dieses Post als gelöst zu markieren?

*** Please mark thread as solved if you consider this to have answered your question(s) ***