Video Screencast Help

Unable to install RALUS on sun Sparc Server- Solaris 5.10

Created: 16 Aug 2014 • Updated: 16 Aug 2014 | 1 comment
This issue has been solved. See solution.

We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment.

The Sun solaris operating system version is SunOs 5.10

When we try to install RALUS on SunOs, we get a message "Not Supported"

Any help is appriciated.

Thanks
 

Operating Systems:

Comments 1 CommentJump to latest comment

pkh's picture

Solaris is not supported by BE 2014.  Note that it is missing from the SCL below

http://www.symantec.com/docs/TECH217478

SOLUTION