Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Unable to view deduplication folder after adding BE server to CASO

Created: 29 Oct 2012 • Updated: 27 Dec 2012 | 5 comments
demo4119's picture
This issue has been solved. See solution.

currently facing a strange issue when joining a managed BE server to a CASO for central management server .

We cant create or view the dedupliction folder that we have created before joining to CASO.

BE licenses have been verified . Has logged case with support for the past 2 weeks but problem still unable to resolve.

Anyone faced this issue before.

Comments 5 CommentsJump to latest comment

cruisen's picture

HI,

you can try to deactivate the dedupe option and after a restart of the server try to enable the option again.

This should fix the problem.

demo4119's picture

Thanks cruisen . will give a try tomorrow and keep you posted.

cruisen's picture

Hi demo4119,

any news on this?.

Best regards,

Cruisen

pkh's picture

If you need an update, it would be better to PM the user.

demo4119's picture

Problem solved after symantec support did a sql cleanup on the CASO server.

SOLUTION