Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Unknown Error - Enterprise Vault Backup

Created: 18 Apr 2013 • Updated: 19 Apr 2013 | 2 comments
r3v0ke's picture
This issue has been solved. See solution.

Hello everyone,

I'm trying to backup my Enterprise Vault with NetBackup and I got the following error

18/04/2013 12:09:48 - Warning bpbrm(pid=7208) from client EZSV129: WRN - can't open file: Enterprise Vault Resources:\EV Site (EVSite (EZSV129))\EV Vault Store Group (Mail Archiving EZSV125)\EV Vault Store (Mail Archiving)\All Partitions\Open Partition\Mail Archiving Ptn4 (//EZSV125/M$/EnterpriseVault)\2013\04-11\F\154\F154977A8544E070C1E5477C4B2C71F1.DVS (WIN32 55: Unknown error)

Anyone can help me on that ?

I have NetBackup 7.5 and Enterprise Vault 10.0.3

There are no log errors on that Sever EZSV125

Thanks in advance

Operating Systems:

Comments 2 CommentsJump to latest comment

Marianne's picture

Please show us your policy configuration?

On master, run:

bppllist <policy-name> -U

Please also tell us the relation between EZSV129 and EZSV125.

Supporting Storage Foundation and VCS on Unix and Windows as well as NetBackup on Unix and Windows
Handy NBU Links

r3v0ke's picture

Well I raised the VSS size, it was 600 MB and now it it 7000 MB (10% of disk space) and everything got solved.

Thanks for the replies

SOLUTION