Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Unmanaged computers email notification issue

Created: 28 Jan 2014 • Updated: 03 Feb 2014 | 6 comments
Ben Shorehill's picture
This issue has been solved. See solution.

Hi,

I have added Unmanaged detectors to the network and they are detecting unmanaged computers rather well. I have also created a notification condition to email admins and log. The log is working fine but the email isn't.

I am receiving notifications for other things with no issues so this is a head-scratcher for me. Damper is set to Auto. Any idea?

Operating Systems:

Comments 6 CommentsJump to latest comment

James007's picture

Please check setting

Setting notifications when using the "Unmanaged Detector" feature in the SEPM

 

Article:TECH104897 | Created: 2008-01-08 | Updated: 2008-01-16 | Article URL http://www.symantec.com/docs/TECH104897

 

Rafeeq's picture

Have you tried deleting the existing notification and creating a new one?

SOLUTION
.Brian's picture

Delete and re-create.

What version of SEPM is this for?

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

Chetan Savade's picture

Hi,

Delete the notification, create a new notification & if possible can attempt to repair the SEPM

Follow the steps to create a new notifications:

  1. Open and login to the SEPM
  2. Click Monitors
  3. Click Notifications
  4. Click Notification Conditions
  5. Click Add
  6. Select Unmanaged computers

 

Chetan Savade
Sr.Technical Support Engineer, Endpoint Security
Enterprise Technical Support
CCNA | CCNP | MCSE | SCTS |

Don't forget to mark your thread as 'SOLVED' with the answer that best helps you.<

Ben Shorehill's picture

Thanks all. I will try a delete and add again and get back to you.

Ben Shorehill