Video Screencast Help

unmanaged detector excluding ip ranges

Created: 21 Mar 2013 | 6 comments

Hi there,

On the different subnets we use on our network i installed several unmanaged detectors.
Because we use several ip equipment on our network i excluded several ranges (ip phones, switches ) 

They still keep appearing in the notifications im getting, anyone has an idea how to fix this?

 

Thanks!

LEVD

Operating Systems:

Comments 6 CommentsJump to latest comment

_Brian's picture

What version of SEPM is this happening on?

Did the client pickup the polocy change? Does it match what's showing in SEPM?

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

levd's picture

hi Brian,

SEPM 12.1, clients 12.1 and 11.x mixed. Status change is very recent so i guess the policy changes are also recent.

Maybe a reboot of SEPM?

BTW: IS there a simple way to see all unmanaged detectors in SEPM?

LEVD

_Brian's picture

Out of curiosity, have you tried excluding the MAC address?

I don't believe there is a way to filter only by unmanaged detector. Seems to be limited in this way. You can setup a report to be sent to you though.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

Rafeeq's picture

if there is a notification pop up, click on that, it will show you which device (unmanged detector) find it out.

Need your vote on the request to have unmanaged detector report

https://www-secure.symantec.com/connect/idea/searc...

levd's picture

No not yet i think it are almost 1000 clients i need to exclude.

I also noticed the unmanaged detector found clients "not protected" but they are showing up in the console as managed, i installed a lot the past few day so i think i need to wait a few days to get a clear picture :)

Thanks for the support!

PS: i voted Rafeeq

LEVD

 

 

Chetan Savade's picture

Hi,

You should try with MAC address exclusion while setting subnet range for unmanaged detector.

 

Chetan Savade
Technical Support Engineer, Endpoint Security
Enterprise Technical Support
CCNA | CCNP | MCSE | SCTS |

Don't forget to mark your thread as 'SOLVED' with the answer that best helps you.<