Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

updating local clients from local GUP client

Created: 21 Jan 2013 | 33 comments

                                                       

We have only one SEP 11.0 server for all the clients,  but client updations are not working from Group Update Providers. SEP server is installed at our head office and plant is connected to head office by RF link.
 
These polices were working fine if we update clients through main SEP server, but clients are not Updating through Group Update Provider. Telnet is wokring on Server & GUP
 
I also unable to telnet 2967 Group Update Provider port from any client.
 
Please Suggest me a way to solve this problem.

Comments 33 CommentsJump to latest comment

Mithun Sanghavi's picture

Hello,

Port 2967 needs to be opened.

Is the GUP offline (not communicating with SEPM)?

Check this Article:

Troubleshooting the Group Update Provider (GUP) in Symantec Endpoint Protection (SEP)

 

Is there a proxy on your Network??

Setting up the environment to permit full communication between the SEP client and the GUP remedied issue. 

Also, check what version of SEP are you carrying. Hope you are carrying the Latest version of SEP 12.1 RU2.

Try editing the LiveUpdate policy.

Under Group Update Provider settings, set the option “Maximum number of simultaneous downloads to clients” to the higher value.

Also, Test SEP to GUP and GUP to SEPM communication

Check this Article:

Test SEP to GUP and GUP to SEPM communication

http://www.symantec.com/docs/TECH153328

Secondly, Are you running Proxy on the Network? Is it ISA proxy? 

If yes, check these Articles below:

Client is not appearing in Symantec Endpoint Protection Manager (SEPM), error: HTTP returns status code=407 

http://www.symantec.com/docs/TECH104926

Clients keep downloading virus definitions from SEPM via proxy when SEPM and SEP are in the same local network. 

http://www.symantec.com/docs/TECH97507

and this Thread below:

https://www-secure.symantec.com/connect/forums/gup-issues-low-bandwidth

Hope that helps!!

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

pete_4u2002's picture

open a firewall connection between client and GUP.

Troubleshooting the Group Update Provider (GUP) in Symantec Endpoint Protection (SEP)

http://www.symantec.com/business/support/index?page=content&id=TECH104539

Ashish-Sharma's picture

HI,

GUP and sep client are same network ?

Thanks In Advance

Ashish Sharma

Ashish-Sharma's picture

hi,

you can follow this artical and create GUP

How to: Setup a Group Update Provider (GUP)

Article:TECH105005  |  Created: 2008-01-27  |  Updated: 2011-02-16  |  Article URL http://www.symantec.com/docs/TECH105005
 

Configuring Group Update Providers in Symantec Endpoint Protection 11.0 RU5

https://www-secure.symantec.com/connect/articles/c...

Thanks In Advance

Ashish Sharma

pstoor@ymail.com's picture

Dear Ashish

            Settings/ Policies are same as you advice, but clients unable to update from GUP.

Mithun Sanghavi's picture

Hello,

Could you please let us know the Full version of SEP 11.x?

Since you are running SEP 11.x, did you check my comments above??

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

pstoor@ymail.com's picture

Mithun ji we have 2 type of Version

11.0.6300.803

11.0.5002.333

Ashish-Sharma's picture

HI,

Are the group policy applied in sep client ?

Check this download

https://www-secure.symantec.com/connect/downloads/...

Thanks In Advance

Ashish Sharma

pstoor@ymail.com's picture

Yes,

           Policy is applied & GUP IP is also shown in Registery of clients

SebastianZ's picture

Does the GUP machines has status "Group Update Provider: Yes" in the properties when checked in the SEPM console?

Make sure the GUP has same Liveupdate policy assigned as the clients that it is supposed to update with definitions.

Check on the GUP machine in the SEP Installation folder if you find the "SharedUpdates" folder - does it have any content in it?

Policy corruption cannot be exluded - please try to create a new Liveupdate policy and assign it both to GUP and its clients.

pstoor@ymail.com's picture

No SebastianZ

      it shows : NO in the properties as i have posted snap

SebastianZ's picture

Ok, I would go with the LU policy re-creation - if the status is "No", SEP won't be serving as a GUP and won't be listening on 2967 - reason why you could not telnet to it. Is the GUP machine the same SEP version as other clients and SEPM?

Ashish-Sharma's picture

hi,

Try to create NEW GUP policy and Apply again.

SEP client and GUP client are same group ?

If no please move GUP client on same group

Best Practices with Symantec Endpoint Protection (SEP) Group Update Providers (GUP)

Article:TECH93813  |  Created: 2009-01-05  |  Updated: 2012-01-31  |  Article URL http://www.symantec.com/docs/TECH93813

Thanks In Advance

Ashish Sharma

pstoor@ymail.com's picture

Dear SebastianZ

      we hae same SEP at both side (11.0) i have recreate new Policy after creating GUP shows True as GUP but after some time it has changed to False again

SebastianZ's picture

In the liveupdate policy did you specifed GUP with its computer name? Can you try it as well with the following:

- IP address of the machine

- FQDN name

And one other thing you can try as well - I suppose your GUP is set in the policy as signle Group Update Provider, right? - please go ahead and change it to multiple group update providers and add it to the list there - is it working in this configuration?

Are there any other GUPs in your environment for same subnet?

pstoor@ymail.com's picture

Sir, i have tried FQDN Name also ..thanks all, see u tommorow

Mithun Sanghavi's picture

Hello,

Could you please post the sylink.log from the client machines, which would assist me and others to check the root cause of the issue.

http://www.symantec.com/docs/TECH104758

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

pstoor@ymail.com's picture

Please check

01/22 09:57:57 [3424] ~~~Sylink log started. (SEP Product Version in registry: 11.0.6300.803, Sylink File Version: 11.0.6300.552)
01/22 09:57:57 [3424] Stored HostGUID=590325D7C0A8004601B4CD65B499B1D6; outlen=16
01/22 09:57:57 [3424] <RestoreSettings>Stored UserGuid=0; outlen=2
01/22 09:57:57 [3424] <mfn_DecodeSSN>Sygate-SSN=121140
01/22 09:57:57 [3424] <mfn_DecodeSSN>Read CSN=121141
01/22 09:57:57 [3424] <mfn_DecodeSSN>Sygate-SSN=1608
01/22 09:57:57 [3424] <mfn_DecodeSSN>Read CSN=1609
01/22 09:57:57 [3424] Product Type=1,Major Ver=5,Minor Ver=1,Platform ID=2,OSType=17105154
01/22 09:57:57 [3424] OS=Windows XP Professional ; number=5.1.2600
01/22 09:57:57 [3424] SyLinkCreateInstance => Instance created: 019B9008 Registry path: SOFTWARE\Symantec\Symantec Endpoint Protection\SMC\SYLINK
01/22 09:57:57 [3424] <GetOnlineNicInfo>:Netport Count=0
01/22 09:57:57 [3424] <GetOnlineNicInfo>:NicInfo
01/22 09:57:57 [3424] SyLinkCreateConfig => Created instance: 019A9A28
01/22 09:57:57 [3424] UseNewConfig => Created m_hNewConfig: 019A9A28
01/22 09:57:57 [3424] Importing ConfigObject: 019A54C8 into: 019A9A28
01/22 09:57:57 [3424] Importing ConfigObject: 019A54C8 into: 019A7778
01/22 09:57:57 [3424] <PostEvent>stopping...ignore event ID=EVENT_SYLINK_CONFIG_SETTING_CHANGED
01/22 09:57:57 [3424] SSA packageType is set as 105
01/22 09:57:57 [3424] SyLinkDeleteConfig => Deleting instance: 019A54C8
01/22 09:57:57 [3424] <SetHiStatus>HI status is changed to=3; reason=105; rule=Host Integrity check is disabled.
 Host Integrity policy has been disabled by the administrator.
01/22 09:57:57 [3424] SyLinkCreateConfig => Created instance: 0374DD40
01/22 09:57:57 [3424] SetCurLocationName: Name is set to - Default
01/22 09:57:57 [3424] SetCurLocationID: ID is set to - E0BF4338C0A8003F00529BE1093567D0
01/22 09:57:57 [3424] SyLinkCreateConfig => Created instance: 0374EFE8
01/22 09:57:57 [3424] RemeberCurrentGroup=0,RememberCurrentPolicyMode=0
01/22 09:57:57 [3424] Importing ConfigObject: 0374EFE8 into: 019A9A28
01/22 09:57:57 [3424] Importing ConfigObject: 0374EFE8 into: 019A7778
01/22 09:57:57 [3424] <PostEvent>stopping...ignore event ID=EVENT_SYLINK_CONFIG_SETTING_CHANGED
01/22 09:57:57 [3424] SyLinkDeleteConfig => Deleting instance: 0374EFE8
01/22 09:57:57 [3424] SyLinkDeleteConfig => Deleting instance: 0374DD40
01/22 09:57:57 [3452] <ScheduleNextUpdate>Manually assigned heartbeat=1 seconds
01/22 09:57:57 [3424] <CSyLink::Start()>
01/22 09:57:57 [3424] <EncodeHelper::DecryptUrl>
01/22 09:57:57 [3424] <CSyLink::Start> The last server used was '192.168.0.70'
01/22 09:57:57 [3424] <CSyLink::ImportConfigFile()>
01/22 09:57:57 [3424] CUpdateConfig::Dump
<Client Package-Checksum: 229a5cceb176508dfbbe0b59898ea4b3, DownloadStartTime: 12:0, DurationMin: 60, RandomizeTime: 5760>
01/22 09:57:57 [3424] </CSyLink::ImportConfigFile()>
01/22 09:57:57 [3424] <GetDomainHostName>msz_DomainName is taken from szDomainName
01/22 09:57:57 [3424] <GetDomainHostName>DomainName (Final)=Mfasteners.com
01/22 09:57:57 [4008] <ScheduleNextUpdate>Manually assigned heartbeat=97 seconds
01/22 09:57:57 [4012] <HeartbeatThreadProc:>Thread is about to begin..
01/22 09:57:57 [4008] Successfully created the heartbeat thread
01/22 09:57:57 [3424] <Start>Started, contact SMS every 300 seconds
01/22 09:57:57 [3424] <PostEvent>going to post event=EVENT_SYLINK_CONFIG_SETTING_CHANGED
01/22 09:57:57 [3424] <PostEvent>done post event=EVENT_SYLINK_CONFIG_SETTING_CHANGED, return=0
01/22 09:57:57 [3424] </CSyLink::Start()>
01/22 09:57:57 [3244] <ScheduleNextUpdate>Manually assigned heartbeat=1 seconds
01/22 09:57:57 [3424] <SetClientAuth>Received new User/Domain from SMC..  User: itfp User Domain: MFASTENERS
01/22 09:57:57 [3424] <SetClientAuth>Getting FQDN from XP or later OS.
01/22 09:57:57 [3424] <GetLoginFqdn>user_name's length is: 5
01/22 09:57:57 [3424] <GetLoginFqdn>domain_name's length is: 16
01/22 09:57:57 [3424] <GetLoginFqdn>The sessions' total amount we get:6
01/22 09:57:57 [3424] <GetLoginFqdn>User itfp FQDN name is MFASTENERS.COM
01/22 09:57:57 [3424] <SetClientAuth>Setting the User Domain to RDNS Domain ..
01/22 09:57:57 [3424] <SetClientAuth>Logged in user info set to: MFASTENERS.COM/itfp
01/22 09:57:57 [3424] <SetClientAuth>Marking User Change Notify to redo registration..
01/22 09:57:58 [4012] <EncodeHelper::DecryptUrl>
01/22 09:57:58 [4012] <PostEvent>going to post event=EVENT_LU_REQUIRE_STATUS
01/22 09:57:58 [4012] <PostEvent>done post event=EVENT_LU_REQUIRE_STATUS, return=0
01/22 09:57:58 [4012] <Add2LUFileList:>Adding LU Info to LU Download File List: {C60DC234-65F9-4674-94AE-62158EFCA433}130121019
01/22 09:57:58 [4012] <EncodeHelper::DecryptUrl>
01/22 09:57:58 [4012] <PostEvent>going to post event=EVENT_LU_REQUIRE_STATUS
01/22 09:57:58 [4012] <PostEvent>done post event=EVENT_LU_REQUIRE_STATUS, return=0
01/22 09:57:58 [4012] <Add2LUFileList:>Adding LU Info to LU Download File List: {D3769926-05B7-4ad1-9DCF-23051EEE78E3}130118001
01/22 09:57:58 [4012] <EncodeHelper::DecryptUrl>
01/22 09:57:58 [4012] <PostEvent>going to post event=EVENT_LU_REQUIRE_STATUS
01/22 09:57:58 [4012] <PostEvent>done post event=EVENT_LU_REQUIRE_STATUS, return=0
01/22 09:57:58 [4012] <Add2LUFileList:>Adding LU Info to LU Download File List: {812CD25E-1049-4086-9DDD-A4FAE649FBDF}130121005
01/22 09:57:58 [4012] <EncodeHelper::DecryptUrl>
01/22 09:57:58 [4012] <PostEvent>going to post event=EVENT_LU_REQUIRE_STATUS
01/22 09:57:58 [4012] <PostEvent>done post event=EVENT_LU_REQUIRE_STATUS, return=0
01/22 09:57:58 [4012] <Add2LUFileList:>Adding LU Info to LU Download File List: {E5A3EBEE-D580-421e-86DF-54C0B3739522}130121005
01/22 09:57:58 [4012] <CheckHeartbeatTimer>====== Heartbeat loop starts at 09:57:58 ======
01/22 09:57:58 [4012] <GetOnlineNicInfo>:Netport Count=1
01/22 09:57:58 [4012] <GetOnlineNicInfo>:NicInfo<SSANICs><SSANIC Ip="192.168.30.29" Mac="00-17-7c-10-a0-86" Gateway="192.168.30.1" SubnetMask="255.255.255.0"/></SSANICs>
01/22 09:57:58 [4012] <HWID CSyLink::GetHardwareKey> Get Hardware ID
01/22 09:57:59 [4012] <HWID CSyLink::GetHardwareKey> Hardware ID assigned: 89FB973FB44AF49650153740A3EA3258
01/22 09:57:59 [3452] SyLinkCreateConfig => Created instance: 01916738
01/22 09:57:59 [3452] Importing ConfigObject: 019A7778 into: 01916738
01/22 09:57:59 [3452] SyLinkDeleteConfig => Deleting instance: 01916738
01/22 09:57:59 [4012] <CalcAgentHashKey>:CH=48F6DC0A8002100ABC2CF9BBB79311fp-qlty02mfasteners.com89FB973FB44AF49650153740A3EA3258
01/22 09:57:59 [4012] <CalcAgentHashKey>:CHKey=1345591AED5A32D4D2A45D4C7341B9
01/22 09:57:59 [4012] <CalcAgentHashKey>:C=4872EFC0A8002100ABC2CF9BBB79311fp-qlty02mfasteners.com
01/22 09:57:59 [4012] <CalcAgentHashKey>:CKey=AD8A77CC767C5C12453D02F6B74FBB
01/22 09:57:59 [4012] <CalcAgentHashKey>:UCH=48726DC0A8002100ABC2CF9BBB79310itfpM
FASTENERS.COMfp-qlty02mfasteners.com89FB973FB44AF49650153740A3EA3258
01/22 09:57:59 [4012] <CalcAgentHashKey>:UCHKey=424671EFABDDEB258B97ABDAD22E286F
01/22 09:57:59 [4012] <CalcAgentHashKey>:UC=4872EF6DC0A8002100ABC2CF9BBB79310itfpMFASTENERS.COMfp-qlty02mfasteners.com
01/22 09:57:59 [4012] <CalcAgentHashKey>:UCKey=3D58A12490244BA44D59A55F4783D0FB
01/22 09:57:59 [4012] <DoHeartbeat>HardwareID=89FB973FB44AF6553740A3EA3258
01/22 09:57:59 [4012] <DoHeartbeat>CHKey=1342D5591AED5A32D2A45D4C7341B9
01/22 09:57:59 [4012] <DoHeartbeat>CKey=AD863A77CC767C5C153D02F6B74FBB
01/22 09:57:59 [4012] <DoHeartbeat>UCHKey=424671EFABDDEB8B97ABDAD22E286F
01/22 09:57:59 [4012] <DoHeartbeat>UCKey=3D58A12490244BA4D59A55F4783D0FB
01/22 09:57:59 [4012] <DoHeartbeat> Set heartbeat event
01/22 09:57:59 [4012] Use new configuration
01/22 09:57:59 [4012] <RegHeartbeatProc>====== Reg Heartbeat loop starts at 09:57:59 ======
01/22 09:58:00 [4012] HEARTBEAT: Check Point 1
01/22 09:58:00 [4012] HEARTBEAT: Check Point 2
01/22 09:58:00 [4012] <PostEvent>going to post event=EVENT_SERVER_CONNECTING
01/22 09:58:00 [4012] <PostEvent>done post event=EVENT_SERVER_CONNECTING, return=0
01/22 09:58:00 [4012] HEARTBEAT: Check Point 3
01/22 09:58:00 [4012] <RegHeartbeatProc>Setting the session timeout on Profile Session (Registration) to 30000
01/22 09:58:00 [4012] HEARTBEAT: Check Point 4
01/22 09:58:00 [4012] <RegHeartbeatProc>===Registration STAGE===
01/22 09:58:00 [4012] <MakeRegisterData:>logon id (domain/user)=MFASTENERS.COM/itfp
01/22 09:58:00 [4012] <GeneratePreferredGroupAndModeInRegistration:>Loading current group:My Company\FP\Clients
01/22 09:58:00 [4012] <GeneratePreferredGroupAndModeInRegistration:>Loading current mode:1
01/22 09:58:00 [4012] <GeneratePreferredGroupAndModeInRegistration:>Loading preferred group:My Company\FP\Clients
01/22 09:58:00 [4012] <GeneratePreferredGroupAndModeInRegistration:>Loading preferred mode:1
01/22 09:58:00 [4012] <GeneratePreferredGroupAndModeInRegistration:>It will remember nothing, PreferredGroup is My Company\FP\Clients, PreferredMode is 1
01/22 09:58:00 [4012] <MakeRegisterData:>XML data: <?xml version="1.0" encoding="UTF-8" ?><SSARegData NameSpace="rpc"><AgentInfo DomainID="4872EF6DC0A8002100ABC2CF9BBB7931" AgentType="105" UserDomain="MFASTENERS.COM" LoginUser="itfp" ComputerDomain="mfasteners.com" ComputerName="fp-qlty02" PreferredGroup="My%20Company%5cFP%5cClients" PreferredMode="1" HardwareKey="89FB973FB44AF49650153740A3EA3258" SiteDomainName=""/>

<SSAHostInfo><NetworkIdentity UserDomain="MFASTENERS.COM" LogonUser="itfp" HostDomain="mfasteners.com" HostName="fp-qlty02" HostDesc="" />

<SSAProduct Version="11.0.6300.803" />

<SSAOS Version="5.1.2600" Desc="Windows%20XP%20Professional%20" Type="17105154" ServicePack="Service%20Pack%203"/>

<Processor ProcessorType="x86%20Family%206%20Model%2023%20Stepping%2010" ProcessorClock="3000" ProcessorNum="2"/>

<Memory Size="2077405184"/>

<BIOS Version="102411%20-%2020111024"/>

<TpmDevice Id="0"/>

<SSAProfile Version="5.0.0" SerialNumber="01%2f21%2f2013%2018%3a22%3a55%20924"/>

<SSAIDS Version="" SerialNumber=""/>

<SSAUTC Bias="-330" />

<DNSs><DNS Address="192.168.0.11"/><DNS Address="192.168.0.9"/></DNSs>

<SSANICs><SSANIC Ip="192.168.30.29" Mac="00-17-7c-10-a0-86" Gateway="192.168.30.1" SubnetMask="255.255.255.0"/></SSANICs>

</SSAHostInfo>

</SSARegData>
01/22 09:58:00 [4012] <SyLink>[MakeRegisterData] registration Hardware Key=89FB973FB44AF49650153740A3EA3258
01/22 09:58:00 [4012] ************Reg CSN=1610
01/22 09:58:00 [4012] <mfn_GenPostData (for Registration):>Request is: s_origin_length: 1266

s_session_id: 89FB973FB44AF49650153740A3EA3258

Sygate-SSN: 1610

<?xml version="1.0" encoding="UTF-8" ?><SSARegData NameSpace="rpc"><AgentInfo DomainID="4872EF6DC0A8002100ABC2CF9BBB7931" AgentType="105" UserDomain="MFASTENERS.COM" LoginUser="itfp" ComputerDomain="mfasteners.com" ComputerName="fp-qlty02" PreferredGroup="My%20Company%5cFP%5cClients" PreferredMode="1" HardwareKey="89FB973FB44AF49650153740A3EA3258" SiteDomainName=""/>

<SSAHostInfo><NetworkIdentity UserDomain="MFASTENERS.COM" LogonUser="itfp" HostDomain="mfasteners.com" HostName="fp-qlty02" HostDesc="" />

<SSAProduct Version="11.0.6300.803" />

<SSAOS Version="5.1.2600" Desc="Windows%20XP%20Professional%20" Type="17105154" ServicePack="Service%20Pack%203"/>

<Processor ProcessorType="x86%20Family%206%20Model%2023%20Stepping%2010" ProcessorClock="3000" ProcessorNum="2"/>

<Memory Size="2077405184"/>

<BIOS Version="102411%20-%2020111024"/>

<TpmDevice Id="0"/>

<SSAProfile Version="5.0.0" SerialNumber="D-01%2f21%2f2013%2018%3a22%3a55%20924"/>

<SSAIDS Version="" SerialNumber=""/>

<SSAUTC Bias="-330" />

<DNSs><DNS Address="192.168.0.11"/><DNS Address="192.168.0.9"/></DNSs>

<SSANICs><SSANIC Ip="192.168.30.29" Mac="00-17-7c-10-a0-86" Gateway="192.168.30.1" SubnetMask="255.255.255.0"/></SSANICs>

</SSAHostInfo>

</SSARegData>

pete_4u2002's picture

you should collect for some more time..

initial stuff shows that LU definition are queued for download

01/22 09:57:58 [4012] <PostEvent>done post event=EVENT_LU_REQUIRE_STATUS, return=0
01/22 09:57:58 [4012] <Add2LUFileList:>Adding LU Info to LU Download File List: {C60DC234-65F9-4674-94AE-62158EFCA433}130121019
01/22 09:57:58 [4012] <EncodeHelper::DecryptUrl>
01/22 09:57:58 [4012] <PostEvent>going to post event=EVENT_LU_REQUIRE_STATUS
01/22 09:57:58 [4012] <PostEvent>done post event=EVENT_LU_REQUIRE_STATUS, return=0
01/22 09:57:58 [4012] <Add2LUFileList:>Adding LU Info to LU Download File List: {D3769926-05B7-4ad1-9DCF-23051EEE78E3}130118001
01/22 09:57:58 [4012] <EncodeHelper::DecryptUrl>
01/22 09:57:58 [4012] <PostEvent>going to post event=EVENT_LU_REQUIRE_STATUS
01/22 09:57:58 [4012] <PostEvent>done post event=EVENT_LU_REQUIRE_STATUS, return=0
01/22 09:57:58 [4012] <Add2LUFileList:>Adding LU Info to LU Download File List: {812CD25E-1049-4086-9DDD-A4FAE649FBDF}130121005
01/22 09:57:58 [4012] <EncodeHelper::DecryptUrl
>
 

pstoor@ymail.com's picture

My Local GUP still show False as Group Update Provider after making 2-3 times new policy & no client has updated till now

pete_4u2002's picture

the log does not show the source, hence it is better you collect the log for longer time.

also open a support ticket.

SebastianZ's picture

The traffic from client to GUP will be visible in the sylink - just search for the 2967 port - here the client will requests definitions from GUP - but as mentioned if the GUP is for some reason false in the console this won't happen.

You can check one more thing - create similar sylink log on the GUP maschine this time and run it for 30-60 minutes - then search the in the log for the phrase: "GupStatus IsGup=" -> if it is 0 then the client itself reports it is not a Gup - this will give us a final confirmation.

pstoor@ymail.com's picture

Dear SebastianZ

                      GUP is not creating sylink LOG file

Ashish-Sharma's picture

Hi

Best bet you can raised support ticket for same

How to create a new case in MySupport

http://www.symantec.com/business/support/index?page=content&id=TECH58873

Phone numbers to contact Tech Support:-

Regional Support Telephone Numbers:

  • United States: 800-342-0652 (407-357-7600 from outside the United States)
  • Australia: 1300 365510 (+61 2 8220 7111 from outside Australia)
  • United Kingdom: +44 (0) 870 606 6000

Additional contact numbers: http://www.symantec.com/business/support/contact_techsupp_static.jsp

Thanks In Advance

Ashish Sharma

SebastianZ's picture

GUP should be able to create sylink the same way as any other client

pstoor@ymail.com's picture

Dear All

           I have updated my GUP client to version 11.0.6300.803 & its shown TRUE to Grup Update Provider & its Shared Folder in SEP is also getting update

now i am waiting for the updation for all clients....update you all later

SebastianZ's picture

let us know how it goes, may have been some bug in previous version - the GUP was previously on 11.0.5002.333?

pstoor@ymail.com's picture

My success behind solving the SEP issue is not only mine alone. The credit goes to all you guys too !!
It is only the result of your continuous assistance, guidance, cooperation and hard work that I am today successful.

So I pay my heartiest gratitude to all you guys.

Regards,
Prabhdeep Singh