Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

V-79-57344-759 - Exchange 2010

Created: 13 Mar 2014 • Updated: 14 Mar 2014 | 6 comments

We are running one Exchange 2010 server, on SP3 and current roll up on Server 2008R2.  Server is on a VMWare server as well.  Every few days I get the following error:  V-79-57344-759 - Unable to complete the operation for the following reason: VFF Open Failure. This can be caused by low memory or disk resources.

The error is not always on the same database and we are performing full GRT backups on our database.  This is NOT a DAG server. 

Backup exec server is a 2008R2 server only running BE with 8GB of RAM. 

Any ideas? 

Operating Systems:

Comments 6 CommentsJump to latest comment

Ananya Bhattacharya's picture

Are these backups running to tapes or backup to disk folders?

Regards,

Ananya Bhattacharya
Technical Support Engineer (Advanced Team)

Jwilt's picture

Going to a robotic tape library.  I have my jobs broken out by mailbox and archive, archives work every time.  My backed up data count also shows correct even on the failed jobs.

Ananya Bhattacharya's picture

Make sure BE server is up to date with all the latest hotfixes, push out the same to the exchange server.

Afterwards try http://www.symantec.com/docs/TECH180039

Please note the registry change needs to be made on the exchange server in case of tape backups, do not forget to take a backup of the registry before applying the change.

Please let us know the result.

Regards,

Ananya Bhattacharya
Technical Support Engineer (Advanced Team)

Jwilt's picture

Still randomiy failing after the registry change.  Different databases, different days.

Ananya Bhattacharya's picture

It still fails with the same error?

If yes, please refer to http://www.symantec.com/docs/TECH127758

If step 1 doesn't resolve the issue, please move to step 2.

Also I advise you to upgrade to BE 2012 SP 4 and push out the update to your remote servers including Exchange,

SP 4 can be obtained from http://www.symantec.com/docs/TECH212772

Regards,

Ananya Bhattacharya
Technical Support Engineer (Advanced Team)

Jwilt's picture

I downloaded SP4 and ran through the installation.  Backup Exec still shows SP3 as my current update.  I downloaded the file again from the site and upon running the install was asked if I wanted to repair!

be.JPG