Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

VMWare 5.1U1 is supported by SMG 10.0.1-2?

Created: 15 Jul 2013 • Updated: 15 Jul 2013 | 1 comment
This issue has been solved. See solution.

VMWare 5.1U1 is supported by SMG 10.0.1-2?

Operating Systems:

Comments 1 CommentJump to latest comment

Luigi81's picture
Hello,
 
According to the Symantec™ Messaging Gateway 10.0 Installation Guide 
 
For VMware ESXi Server version is recommended Version 4.1
 
For  VMware ESXi Server version is recommended Version 4.1, minumim Version 5.0/4.x.  ESXi 5 update 1 is also supported.
 
Best regards!

 

SOLUTION