Video Screencast Help

Wiederherstellung bricht ab ohne auf das Medium zuzugreifen

Created: 19 Jan 2013 | 1 comment

Nach einer Neuinstallation von BE kann ich keine Daten wiederherstellen. Weder vom Bandlaufwerk noch von der NAS. Der Dienst bricht immer während der Initialisierung ab. Anscheinend wurde eine Verschlüsselung verwendet, welche auch noch unter Einstellungen zu sehen ist.

Der Dienst bricht immer mit dieser Meldung ab:

 

server.domain.local Wiederherstellen 00028 -- Der Auftrag schlug mit folgendem Fehler fehl: Anhängen an eine Ressource nicht möglich. Stellen Sie sicher, dass alle ausgewählten Ressourcen vorhanden und online sind, und versuchen Sie es erneut. Ist der Server oder die Ressource nicht mehr vorhanden, entfernen Sie ihn bzw. sie aus der Auswahlliste. Bearbeiten Sie die Auswahllisteneigenschaften, klicken Sie auf die Registerkarte 'Auswahldetails anzeigen', und entfernen Sie dann die Ressource.

 

Kann mir die Vorgangsweise wer ins Deutsche übersetzen? Die Ressourcen sind da. Ich habe inventarisiert und katalogisiert, aber ich kann noch immer nicht darauf zugreifen. Bitte um dringende Hilfe.

 

Ausgeführt wird der Dienst mit dem Admin Konto der Domäne und des Servers.

 

MFG
 

Comments 1 CommentJump to latest comment

pkh's picture

Why do you think that your data is encrypted?  If they are, you would get a prompt for the encryption passphrase when you run your job.  You can enter the correct passphrase and your job will continue.  

Did you try to create the encryption key before you run your jobs?