Vidéos d'aide de Screencast

VLS Configuration for Backup Exec 2010

Created: 15 Janv. 2013 • Updated: 21 Janv. 2013 | 4 comments
Ce problème a été résolu. Voir la solution.

Hello,

We have a HP VLS9000 with the following configuration:

-RAID6 with 22TB is available with 33 ( 700GB) cartrige and it is connected and working in Backup exec 2010.

- Now we want to reinitialize the VLS from the scratch, So please if any Administration guide for VLS configuration?

- RAID6 is fine or we have to change ?

- Do we need to remove VLS Library from the BE first ?

- Any steps for the fresh setup ?

Thank You

Commentaires CommentairesAccéder au dernier commentaire

l'image des CraigV

Hi,

Check the HP TN below...may assist you:

http://h20000.www2.hp.com/bc/docs/support/SupportM...

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

l'image des Najeeb

Hi,

Thank for the link but is a general resource for backup, what I need is a resource for step by step initialization and configuration of VLS which has already setup physically.

Thanks

l'image des CraigV

...no documentation on it in your environment? There isn't much you can do besides check the setup of the VLS and how it has been configured within BE.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

SOLUTION
l'image des Najeeb

Yeah Thank you, I found some docmuments today, I though maybe someone give a simple straight forward resouces for reinitialazation.

Any wa thanks for the prompt action