Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Support of Lotus Notes version 6x and higher

Created: 04 Jun 2010 • Updated: 14 Jun 2010 | 1 comment
chris90300's picture
2 Agree
0 Disagree
+2 2 Votes
Login to vote
Status: Implemented

 Lotus Notes 6.x is not currently supported as it is listed in the SEP
documentation. It looks like the SEP client is not
capable or correctly reading the new notes.ini files from the 8.5.1
version and has problems locating the correct pid file and writing to it.
The aim is to make sure that newer versions of Lotus Notes be tested and supported in future builds.

Comments 1 CommentJump to latest comment

AKM's picture

Lotus Notes 6.x is supported in terms of the Email Tools plugin. In fact, Lotus Notes 8.5.1 is also supported.

Sr. Technical Support Engineer
Endpoint Security Advanced Team
Symantec Corporation
www.symantec.com

0
Login to vote