Video Screencast Help

Create a PXE chooser interface to allow to choose between the 6.9 or 7.5 environment

Created: 30 Apr 2014 | 1 comment
Kevin.Brezina's picture
1 Agree
0 Disagree
+1 1 Vote
Login to vote

Right now we are running the 6.9 and 7.5 environments in parallel off of one PXE server (we turn off one set of services and turn on the other)

Anyway Symantec could have a PXE interface that would allow both to be running at the same time and the interface could direct to either or?

Thank you for your consideration.

Comments 1 CommentJump to latest comment

SK's picture

Have you tried using mac address filtering so that each pxe version services the nodes that ate being managed by that version?

The only obstacle I see is that as both pxe services listen on the same ports, pxe may not work if multiple pxe services are using the same nic.

Connect Etiquette: "Mark as Solution" those posts which resolve your problem, and give a thumbs up to useful comments, articles and downloads.

0
Login to vote