ビデオヘルプ

Endpoint encryption client package creation wont create files

作成: 10 Dec 2012 • 更新: 11 Dec 2012 | コメント数: 4
この問題は解決されました。 ソリューションを参照してください。

Can anyone help me with my Endpoint Encryption setup.  Basically within the admin console ive

  • Clicked on 'Tools'
  • Clicked on 'Prepare to Deploy Clients'
  • Clicked on 'Change file Location'
  • Then changed the location to a new folder on my c:
  • Clicked on 'Recreate Files'
  • I then get a message saying 'Client installation files were successfully created at 'c:\<new folder>'
  • I click on ok

Problem is the files never appear?  Has anyone else had this issue, if so please help

Kind Regards

Fal

コメント コメント数: 4最新のコメントを表示

Brɨan の写真

Did they create on the server instead?

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

ソリューション
rrt1966 の写真

Fal,

I don't see these menu options that you describe (i.e., where is the Tools, Prepare to Deploy to Clients)?  We are using Symantec Endpoint Encryption 8.2.1 MP1.   Is this admin console for a new version of SEE?

Picture of our SEE console is attached.

Thanks

Roland Thomas

SEE 821 MP1 Management Console.jpg
Brɨan の写真

He might have been referring to Symantec Endpoint Encryption Device Control (SEEDC)

Your console looks much different than the SEEDC one.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.