ビデオヘルプ

Green Ball Icon

作成: 23 May 2011 | コメント数: 15
Symantec World の写真

Dear Team,

In this new release 12.1 has Symantec removed green ball icon from SEP client which show the client is managed?

Regards,/connect/imagebrowser/view/image/1786751/_original

M.R

コメント コメント数: 15最新のコメントを表示

Symantec World の写真

This is not reported anywhere?

Regards, M.R

pete_4u2002 の写真

strange, it is not the case. I have green dot on the icon which is managed.

Paul Murgatroyd の写真

No, we havent removed the green dot.

It is still used to show that the client is connected to the SEPM OK.

What do you see in Help. Troubleshooting?  Is the client saying its connected to the SEPM there?

Paul Murgatroyd
Principal Product Manager, Symantec Endpoint Protection
Endpoint twitter feed: http://twitter.com/symc_endpoint

Symantec World の写真

Yes in troubleshooting it show that connected to SEPM..

Please find below snapshot URL which I posted before also.

/connect/imagebrowser/view/image/1786751/_original

Regards, M.R

pete_4u2002 の写真

try to restart the smc service.

Symantec World の写真

Already tried many times and even I have restarted whole system as well. But NO luck.

Regards, M.R

Decent の写真

Not sure but when i too faced similar issue i have tried below solution and it worked for me.

I have referred Tech article TECH94097, which says duplicate SMC process may be running in the client.

Rgds....

Symantec World の写真

Checked for the same but did not found any duplicate service and now trying to repair the client.

Will update you once successfully repair.

Regards, M.R

Decent の写真

I think in that case you may try reinstalling the client software.

Rgds....

Symantec World の写真

Repaired but still face the same issue.

Regards, M.R

Symantec World の写真

Uninstalaing and Installing is not a solution... there is nothing to troubleshoot?

Regards, M.R

Decent の写真

Was it working previously?

Have you verified the desktops pre-requisites for the version?

Rgds....

Symantec World の写真

Yes Before it was working fine with 11.0.6 MP2...

But after upgrading we face the issue.

Regards, M.R

Paul Murgatroyd の写真

Can you download the SEP Support Tool and collect the logs please?

When you are done, PM me and I will give you a location to upload.

thanks

Paul Murgatroyd
Principal Product Manager, Symantec Endpoint Protection
Endpoint twitter feed: http://twitter.com/symc_endpoint

thomas_m の写真

It may also be beneficial to gather a Sylink log and/or see what the connection status portion of the troubleshooting section shows.

Symantec Technical Support Engineer, SEP, SAV for Linux<