ビデオヘルプ
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

SEPM 12.x on ESXi

作成: 29 Jan 2013 • 更新: 20 Feb 2013 | コメント数: 4
この問題は解決されました。 ソリューションを参照してください。

Which version of Vmware ESXi does Symantec Endpoint Protection 12.x support ?

コメント コメント数: 最新のコメントを表示

Ashish-Sharma の写真

HI,

SEPM 12.1 are supported Below Platform.

Support for additional operating systems

Symantec Endpoint Protection Manager (SEPM) now supports the following operating systems:
■ VMware Workstation 7.0 or later
■ VMware ESXi 4.0.x
■ VMware ESX 4.0.x
■ VMware Server 2.0.1
■ Citrix Xenserver 5.1

What's New in Symantec Endpoint Protection version 12.1

https://www-secure.symantec.com/connect/articles/w...

Check this thread

https://www-secure.symantec.com/connect/forums/sep...

添付サイズ
Getting_Started_SEP12.1.2.pdf 422.03 KB

Thanks In Advance

Ashish Sharma

Mithun Sanghavi の写真

Hello,

Check this Article:

Supported virtual installations and virtualization products in SEP 12.1 RU2

http://www.symantec.com/docs/HOWTO80853

Supported virtualization products

Symantec software

Virtualization product

Symantec Endpoint Protection Manager, console, and embedded database components
  • VMware WS 5.0 (workstation) or later
  • VMware GSX 3.2 (enterprise) or later
  • VMware ESX 2.5 (workstation) or later
  • VMware VMotion
  • Microsoft Virtual Server 2005
  • Windows Server 2008 Hyper-V
  • Windows 8 Server Hyper-V
  • Novell Xen
  • Virtual Box, supplied by Oracle
Symantec Endpoint Protection client software
  • VMware WS 5.0 (workstation) or later
  • VMware GSX 3.2 (enterprise) or later
  • VMware ESX 2.5 (workstation) or later
  • VMware VMotion
  • Microsoft Virtual Server 2005
  • Windows Server 2008 Hyper-V
  • Windows 8 Server Hyper-V
  • Novell Xen
  • Virtual Box, supplied by Oracle

Hope that helps!!

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

ソリューション
Ajit Jha の写真

SEP Supports VMware ESXi 4.0.x and above.

Regard's

Ajit Jha

Technical Consultant

ASC & STS