ビデオヘルプ

Sepm dashboard showing incorrect status

作成: 06 Mar 2013 | コメント数: 10

Hi,

Symantec endpoint protection manager console is showing most of the machines offline and out of date though the machines are online and upto date. The correct information can bve obtained by creating report. Please help.

Regards,
Anish

オペレーティングシステム

コメント コメント数: 10最新のコメントを表示

W007 の写真

hello,

What the status showing when you manually find system in SEPM console ?

Use Monitors, Logs, Computer Status and click Export to get a CSV of all the information about the computers in the console

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

Rafeeq の写真

Whats the version of your SEPM? 11.XXXX??

Client status on the Symantec Endpoint Protection Manager home page now matches logs and reports
Fix ID: 1925448
Symptom: Home > Status Summary and Monitors > Logs > Computer Status reports do not show the same number of clients.
Solution: SQL queries for the affected reports were modified to display the correct number of clients.
 
http://www.symantec.com/business/support/index?page=content&id=TECH103087
 
Upgrade if its not already done.
W007 の写真

Look this one of discussion

https://www-secure.symantec.com/connect/forums/clients-appearing-out-date-sepm

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

Rafeeq の写真

Check the document from Manish,

what featues you have installed? only Antivirus / spyware. Out of date definition is for Antivirus or for Sonar?

Ambesh_444 の写真

Hi,

Please reboot the SEPM server and check.

Thank& Regards,

Ambesh

"Your satisfaction is very important to us. If you find above information helpful or it has resolved your issue. Please don't forget to mark the thread as solved."

SameerU の写真

Hi

What is the version of SEPM ?

Regards

Chetan Savade の写真

Hi,

Try to repair the SEPM through add/remove programs.

If using SQL database then try to repair SQL instance as well.

Chetan Savade
Sr.Technical Support Engineer, Endpoint Security
Enterprise Technical Support
CCNA | CCNP | MCSE | SCTS |

Don't forget to mark your thread as 'SOLVED' with the answer that best helps you.<

Mithun Sanghavi の写真

Hello,

I would suggest you to delete the Enteries from the SEPM. In the next heartbeat interval, these enteries would re-appear in the SEPM and the reports and SEPM would be updated.

Secondly, could you check if there is another Domain created (if any) with SEPM. This could be checked by - 

SEPM >> Admin >> Domains.

By default, you need to have only 1 domain.

If incase you see 2 domains, try Administering the second domain and check under Clients TAB if you see the clients?

Hope that helps!!

Mithun Sanghavi
Associate Security Architect

MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.