ビデオヘルプ

System Recovery 2013 problem cant see system drive

作成: 31 Jan 2013 • 更新: 01 Feb 2013 | コメント数: 15
この問題は解決されました。 ソリューションを参照してください。

Hi

i have just install the new System Recovery 2013 SBS edition on our SBS 2011 standard server, and i cant see my system drive c:/ in the program, so i cant backup it.

there is no problem with my data drive. I have uninstall and install it many time to see if that is the problem, BUT NO.

Please help me !!!!

コメント コメント数: 15最新のコメントを表示

PravinAmin の写真

Hi Jan,

Are C: and D: on 2 separate disks?

-Thanks,
Pravin

PravinAmin の写真

Hi Jan,

Can you please execute smedump.exe and partinfo.exe from C:\Program Files\Symantec\Symantec System Recovery\Utility folder.

The tools will generate 2 text files. Can you please attach those files here?

Another workaround could be to resize/shrink the c: with small value and see if c: drive is enumerated

-Thanks,
Pravin

Jan Leono の写真

Hi Pravin

you can connect to it right now if you will see the problem.

i send you a attach fil with info.

thanks jan

添付サイズ
System recovery Problem.txt 198 バイト
PravinAmin の写真

Hi Jan,

I'm not able to run team viewer on my machine. I'll share you webex link in this forums personal message. Please check for message in inbox.

-Thanks,
Pravin

PravinAmin の写真

Hi Jan,

Thanks for providing remote session. The issue has been resolved after shrinking and extending the c: drive.

Please refer to technote: http://www.symantec.com/docs/TECH68773

-Thanks,
Pravin

ソリューション
Jan Leono の写真

Hi Pravin

no problem with the c drive but after we have made the change, we got problem with the other drive, it cant backup that drive now

please help again !!!

PravinAmin の写真

Hi Jan,
What is the error you are getting?

-Thanks,
Pravin

Jan Leono の写真

Hi Pravin

-Error E4F3000E: Snapshot failure while using Volume Shadow Copy Service. Please check application event log for VSS errors. Error code: EndCreateSnapshotSet (-2147212300).

(UMI:V-281-1267-14)

PravinAmin の写真

Hi Jan,

This looks VSS failure for particular drive. Please refer to http://www.symantec.com/docs/TECH200584 for more details and solutions.

-Thanks,
Pravin

Jan Leono の写真

Hi Pravin

it still dosnt work every time it have made a backup of c:\ it wont take backup of e:\ , but if i restart the server it can take backup of e:\ , after that it take backup of c:\ and then it cant take backup of e:\ again.

please help me, i am going nuts !!!

TRaj の写真

Hello Jan ,

Please check if you have a third party application that conflicts with SSR and quises the VSS. Change the schedule of the application or SSR to get the issue resolved.

Thanks 

Tripti

We are requesting you to mark the forums as Solution , so that is makes easier for the viewer to search and refer the posts with "Solutions"