ビデオヘルプ

Upgrade of 7.1SP2 MP1.1 Failed from 7.1SP2

作成: 03 Jan 2013 | コメント数: 4

We are upgrading from 7.1SP2 to 7.1SP2 MP1 we followed steps as per document but then we recived error .

Consoel is working but while checking in SIM it show Reconfiguration option for some of the solution out which

on is Symantec Management Platform.

Do any one have any idea what to do next is it ok or we need to troublshoot on it.

コメント コメント数: 4最新のコメントを表示

andykn101 の写真

What does the log say?

Authorised Symantec Consultant (ASC) with Endpoint Management Limited, an Authorised Symantec Delivery Provider based in the UK.

Connect Etiquette: Please "Mark as Solution" posts that fix your problem.

mclemson の写真

Does the application identity have SA rights on the SQL server?  What does the log say?

Mike Clemson, Senior Systems Engineer, ASC
Intuitive Technology Group -- Symantec Platinum Partner
intuitivetech.com

CBZ9104 の写真

Hi,

We are using same application identity have SA rights on SQl server..
We aer not able to understan from log waht is going wrong,if any one can tell me we are attacheing installation logs.

Kindly look and revert if any one find any thing.

添付サイズ
server installation log.zip 29.44 KB
mclemson の写真

Are you logged on to the console session as the application identity?  Does the application identity have administrator rights on the Notification Server?  Did you perform the "Preparing for the upgrade" tasks in the release notes document (http://www.symantec.com/docs/DOC6052)?  

Mike Clemson, Senior Systems Engineer, ASC
Intuitive Technology Group -- Symantec Platinum Partner
intuitivetech.com