Video Screencast Help

AIX

Results for AIX

I need a solution Hi All, I am getting an error while trying to upgrade an AIX client to 7.6.0.1 before upgrading to 7.6.0.3. The error and install log are shown below. Do you ...
This issue has been solved
Forum Discussion by nbustarter380 | 17 Jun 2015 | 4 comments
I need a solution Hi We have the Master server on a Windows server and a Media Server on AIX 7.1. We want to update all the Unix Netbackup (Solaris/AIX/Linux) clients version from ...
This issue has been solved
Forum Discussion by sreedhar2u | 16 Jun 2015 | 9 comments
I need a solution Does PGP desktop support AIX 6.1 TL1? Objective is to decrypt files automatically through a script. If not PGP desktop, does PGP commandline support AIX to ...
Forum Discussion by Mehmood | 15 Jun 2015 | 1 comment
I need a solution Hello,  I am evaluating AppllicationHA in my environment which is composed of LPARs in two frames installed in two separate sites. The LPARs are accesing two EMC ...
Forum Discussion by osvaldo olmedo | 12 Jun 2015 | 1 comment
I need a solution We have rebuilt our Windows 2012 servers hosting SQL 2012 server. SQL has been installed and configured on cluster and is now online. Disk resources are also ...
Forum Discussion by jeff_menil | 10 Jun 2015 | 3 comments
I need a solution Dear All, We have a NetBackup version 7.1 Master/Media Environment running on IBM AIX 6.1. We are adding a NetBackup appliance (as media server) to this ...
This issue has been solved
Forum Discussion by mohsinmansoor | 10 Jun 2015 | 3 comments
I need a solution This may or may not be the forum to bring up this query,but here it is anyways An end customer is using HP D2D storage and plans to use it as VTL instead of disk ...
This issue has been solved
Forum Discussion by jinxnbu | 09 Jun 2015 | 2 comments
I need a solution Hi  I have an AIX netbackup envt with db2 backups some which are san media servers and others just clients. I wnat to check  logs which i can look at and also ...
This issue has been solved
Forum Discussion by jinxnbu | 09 Jun 2015 | 6 comments
I need a solution Professionals, a newly installed NBU 7.6.1 Java GUI uses the wrong certificate to authenticate to the Master Server. In the log I can see: not_ok ...
Forum Discussion by mchrist | 04 Jun 2015 | 1 comment
I need a solution Hi, We have the following:- 1. Symantec Netbackup 7.0 running on Windows 2008 R2. 2. AIX 7.1 running on IBM power System S814 Now, as I have check the ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 Jun 2015 | 1 comment