Video Screencast Help

AIX

Results for AIX

I need a solution hi Guys , i need just to understand one poitn, my master server is an Aix , running NBU7.5.0.6 Backup windows 2008R2 all drives successful , Active ...
This issue has been solved
Forum Discussion by Massawi77 | 24 Nov 2013 | 1 comment
I need a solution How to install SEP client in unmanaged machines remotely. I got notifications from SEPM server on unmanaged detector report. How can I push the client package remotely ...
Forum Discussion by Kalai7610 | 23 Nov 2013 | 19 comments
I need a solution Hello,  I'm looking for a report of jobs by policy type. The result of my sql query contain the policy type id "-1" which is not referenced in ...
Forum Discussion by Eric2907 | 20 Nov 2013 | 4 comments
I need a solution Hello,   thanks in advance for the answers... The question is:   I need to keep alligned 2 domains for DR purpose and I need to do backups in ...
This issue has been solved
Forum Discussion by cimo | 20 Nov 2013 | 4 comments
I need a solution Hi, We have stored files using Netbackup 6.5 (through an archiving software using XBSA) which were created with a wrong UNIX account (root / root as user and ...
Forum Discussion by mikael_mechoulam | 19 Nov 2013 | 6 comments
I need a solution Dear all,   Any idea what else to check? Support ask us to put "nntask" on the first line....still failed Domino: 8.5.3 FP3 OS: Aix 6.1 64 ...
Forum Discussion by cus000 | 16 Nov 2013 | 0 comments
I need a solution Hi All, ORA backups fare failing with EC811.Need help on this. failed to communicate with resource requester  (811) I am providing a few logs BPCD logs ...
This issue has been solved
Forum Discussion by mantu2a | 13 Nov 2013 | 2 comments
I need a solution Hi, Backup are failing with robotic issue, Its a san media server backing itself, client and media are same.. with tpconfig -d i can see the robot ...
Forum Discussion by Ah45 | 13 Nov 2013 | 24 comments
I need a solution hi.. am doing a restore from my master server to another client. am getting this message: Restore started 11/13/2013 13:46:51   13:46:59 (97542.xxx) ...
Forum Discussion by kamalbhuttoo | 13 Nov 2013 | 11 comments
I need a solution Good morning. I am after a bit of advice please. NBU 7.1.0.4 running on AIX 7.1 2 x Tape libraries as backup targets I was wondering if there was a ...
This issue has been solved
Forum Discussion by asru1927 | 07 Nov 2013 | 4 comments