Video Screencast Help

AIX

Results for AIX

I need a solution Hello,  I am evaluating AppllicationHA in my environment which is composed of LPARs in two frames installed in two separate sites. The LPARs are accesing two EMC ...
Forum Discussion by osvaldo olmedo | 12 Jun 2015 | 1 comment
I need a solution We have rebuilt our Windows 2012 servers hosting SQL 2012 server. SQL has been installed and configured on cluster and is now online. Disk resources are also ...
This issue has been solved
Forum Discussion by jeff_menil | 10 Jun 2015 | 3 comments
I need a solution Dear All, We have a NetBackup version 7.1 Master/Media Environment running on IBM AIX 6.1. We are adding a NetBackup appliance (as media server) to this ...
This issue has been solved
Forum Discussion by mohsinmansoor | 10 Jun 2015 | 3 comments
I need a solution This may or may not be the forum to bring up this query,but here it is anyways An end customer is using HP D2D storage and plans to use it as VTL instead of disk ...
This issue has been solved
Forum Discussion by jinxnbu | 09 Jun 2015 | 2 comments
I need a solution Hi  I have an AIX netbackup envt with db2 backups some which are san media servers and others just clients. I wnat to check  logs which i can look at and also ...
This issue has been solved
Forum Discussion by jinxnbu | 09 Jun 2015 | 6 comments
I need a solution Professionals, a newly installed NBU 7.6.1 Java GUI uses the wrong certificate to authenticate to the Master Server. In the log I can see: not_ok ...
Forum Discussion by mchrist | 04 Jun 2015 | 1 comment
I need a solution Hi, We have the following:- 1. Symantec Netbackup 7.0 running on Windows 2008 R2. 2. AIX 7.1 running on IBM power System S814 Now, as I have check the ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 Jun 2015 | 1 comment
I need a solution Hello I'm trying to connect an ACS library to a netbackup master server on AIX, I have the following error: #rcopinfo -p CENTRIC1 (ACSLS host) ...
This issue has been solved
Forum Discussion by Maialen Zufiaurre | 01 Jun 2015 | 2 comments
I need a solution Hello, we have upgraded from 7.5.0.6 to 7.6.1, also the jnbSA on remote site. The old one was installed on a 32bit Citrix environment and was working properly. The ...
Forum Discussion by mchrist | 26 May 2015 | 11 comments
I need a solution Hi All, I was trying to generate bpclimagelist for a team who do not have either root access or suexec. I was able to generate for other unix clients except AIX. ...
This issue has been solved
Forum Discussion by lax2212 | 25 May 2015 | 3 comments