Video Screencast Help

AIX

Results for AIX

I need a solution I need to restore files from a particular client using commandline, please help me on this. 1 ...
This issue has been solved
Forum Discussion by Varma Chiluvuri | 26 Feb 2014 | 12 comments
I need a solution HI ALL:   My AIX Version is 5300-08-*******  So I put the NetBackup_7.1_CLIENTS.tar.gz To the Server. But I cannot gunzip it when use gunzip -c ...
This issue has been solved
Forum Discussion by LanLin | 21 Feb 2014 | 5 comments
I need a solution Our organization (Central Bank of Bangladesh)  is a corporate client of Symantec net backup 7.5. Syamnetc offer different courses on different time schedule at ...
Forum Discussion by Tauhid | 18 Feb 2014 | 3 comments
I need a solution Hi Does CSP have a firewall feature that enable to block ports and protocols when agent is installed on AIX 7.1 ? Thanks in advance Rodrigo SCSP can ...
Forum Discussion by Rodrigo Calvo | 13 Feb 2014 | 1 comment
I need a solution hi, Find the /usr/openv/netbackup/logs/bphdb logs!!!   09:40:13.053 [458892] <2> logparams: -sb -rdbms sap -S jsawnetbackup -to 300 -c ...
Forum Discussion by aquib | 11 Feb 2014 | 8 comments
I need a solution Hi, We are facing problem our one server backup not start and rest of the server backup complete successfully.   ERROR: Feb 11, 2014 3:45:01 PM - ...
Forum Discussion by aquib | 11 Feb 2014 | 19 comments
I need a solution Hi,   We have a windows cluster node for which backup is failing for Q drive which is shared between cluster nodes. Below is the error we are getting. ...
This issue has been solved
Forum Discussion by Inder | 19 Feb 2014 | 2 comments
I need a solution Hi, I got a question Regarding backup of db2 that uses hadr.   I didnt see any explain on this from netbackup documentation side and i been wondering if ...
This issue has been solved
Forum Discussion by SnirA | 07 Apr 2014 | 10 comments
I need a solution Hi,   i have my master server 7.5 on windows server and oracle database installed on AIX OS nbu client is also installed on AIX machine now i just wanted to ...
Forum Discussion by mumair109917 | 02 Feb 2014 | 4 comments
I need a solution Hi, hope you all are having a good time. I just faced a tape library issue and after trying fixes ultimately the hardware vendor replaced it with a new same model ...
This issue has been solved
Forum Discussion by mohsinmansoor | 28 Jan 2014 | 6 comments